Forum Clubic

Problème réseau Had-oc

Bonjour à tous.

Après avoir acheté un PC neuf (Windows Vista), j’ai voulu récupérer mes données sur l’ancien (Windows XP). Mais mon nouveau PC a des stickers de garantie donc exit le transfert de DD :o(
J’ai ensuite essayé de créer un réseau Had-oc en wi-fi mais une fois le réseau créé et les deux PC connectés, les deux PC sont invisibles l’un pour l’autre. Contrôle du ping et là, impossible de pinger sur les deux PC “Délai d’attente de la demande dépassé”. Pareil en pingant l’IP du PC lui même et ce sur les deux machines. Le net fonctionne parfaitement pour les deux et la requête ‘ping’ passe pour les deux PC en la faisant du PC portable de ma copine.

Quelqu’un saurait me dire d’où vient le problème?

Merci à vous :wink:

tu n’a pas une box ? ca serait plus simple ! tu a tant de donné que cela dans ton pc sous xp ? un dvd double couche ne suffirait pas ?
…clef usb 8Go 34euros a carrouf…

Salut,

es tu dans le même groupe de travail? as tu activé le partage de fichiers et d’imprimante sur les 2 pc? Active le compte invité sur le pc XP
Sinon il me semble qu’il y a un transfert “intelligent” avec Vista et xp.

J’ai 200Go de données et pas de graveur DVD d’'installé sur mon ancien Pc. Un ami va me pretter un boitier qui va me permettre de connecter mes DD IDE en USB donc le problème du transfert est résolu. Mais ce qui me chagrine c’est de ne pas pouvoir autopinger mon nouveau PC, je n’ai encore rien installé et c’est norton qui gère ma sécurité. Ma copine à exactement la même config de sécurité et les requètes de ping fonctionnent très bien sur son portable.

Merci pour vos réponses :wink:

…tout est dans la réponce :wink: