Forum Clubic

Probleme reseau erreur 0x80070035

Bonjour

Voilà j’ai un petit soucis de comunication entre mes pc qui est survenu du jour au lendemain.

J’ai 5 ordinateur tous on le meme groupe de travail.
4 d’entre eux comunique tres bien.
Mais depuis aujourdui sans modifs special mon portable hp ne veut plus ce connecter aux autres.
Je peut voirs les autres poste mais je ne peut pas m’y connecter. (windows ne peut pas acceder a xx verifier l’orthographe etc…)
Depuis les autres poste je peut voir et me connecter sur le portable.

J’ai essayer de faire un ping et celuici marche mon portable arrive a envoyer le ping aux autres poste (perte 0%)
j’ai desinstaller et reinstaller la carte wifi, fait ipconfig /flushdns, changer le groupe de travail et remettre le bon tout en redemarant.
Windows me dit qu’il n’y a pas de soucis, les ips sont ok maintenant je ne sais plus quoi faire…

Merci de votre aide.

4 ordinateur dont le portable sont sous seven 64bit et un ordinateur sous xp
Le probleme est toujours present en connectant le portable par cable ethernet.
Edité le 28/01/2011 à 21:01

Personne?

As tu essayé de désactiver ton parefeu ? Au niveau du partage tu utilises des lecteurs réseaux ? tu passes par une box, modem/routeur ?

Bonjour

Je passe par une neufbox V4 de sfr.

Oui j’ai des lecteurs reseau et pour la partage c’est du classique, partage des documents avec mot de passe.
Bien sur j’ai aussi essayer en desactivant antivirus et parefeu

As tu regardé l’histoire des ID réseaux ? social.answers.microsoft.com…

Bonjour.

J’ai exactement le meme probléme que dans ton lien.

Mon reseau est bien en domestique, et pour l’ID reseau, je ne peut pas le modifier car la case est grisée.

Il faut installer le service "service client Microsoft " dans connexion réseau. Désolé de ne pas être plus précis, je suis sur un tél portable,pas évident d’ écrire.

Pas de soucis ^^

Sa suffit, sa me permet de savoir ou chercher je te tiens au courant

bonjour.

voilà le client pour les reseau microsoft est instaler et toujours me probléme :confused:

Tu peux modifier maintenant l’ID réseau ?

non je ne peut pas :confused:

Ça coince alors à ce niveau…!
T’es bien admin de ton pc… ?

Bonjour.
c’est un vrai casse tête je sais pas d’ou viens le probléme :pfff:

Par contre les autres pc du reseau on egalement la case id reseau grisée sur les propriete systeme

Oui je suis bien en admin sur mon pc.

Merci

Salut,

Pour avoir un problème similaire au tien, j’ai découvert, à force d’écumer les forums en tout genre, que le bouton ID réseau n’était pas disponible sur les version home de Windows 7… Ce n’est qu’à partir de la version Pro que l’assistant Identité réseau est dispo…

Voila le porquoi du comment… Je continue mes bidouilles de mon côté… Si j’ai une piste je post :wink:

Courage, on l’aura un jour,… on l’aura :stuck_out_tongue:
Edité le 07/02/2011 à 20:41

Merci de cette precision

Oui on va l’avoir!! :oui:

Est ce que tu es en réseau privé sur tes ordinateurs sous win 7 ?
Edité le 08/02/2011 à 18:42

Oui tout les ordinateurs sont en resau domestique.

J’ai eu un code erreur identique en essayant de partager un PC fixe et un portable sous Windows seven.

J’ai découvert que le service “Assistance netbios sur tcp/ip” doit être activé.
Salut.

Salut

Le service est bien activé.

Je viens d’installer le sp1, mais sa na rien donné :frowning: