Forum Clubic

Problème réseau deconexion intepestif

bonjour
ma connexion réseau est aléatoire
je suis passé de windows 7 a 10
j’avais des déconnections au réseau avec windows 7
je me suis dit que c’étai le bon moment pour passé au 10

mais j’ai toujours le même problème voir plus souvent

de quoi cela peut venir?
internet va très bien et ma clé wifi marche bien aussi (tester avec 2 clé)
est ça ma carte mère qui est en cause ?

Bonjour,

Les pilotes sont à jour? à vérifier, surtout après passage W10…
Edité le 23/09/2015 à 17:16

Les drivers de la carte mère ?
msi b75ma-p45
Edité le 23/09/2015 à 20:45

Mise à jours faite
Toujours pareil

:hello:

Tu es connecté comment ?

En wifi ou par Ethernet ?

Je suis en WiFi
Ma clé fonction tester sur plusieurs pc, et avec une autre clé ça fait pareil
Je suis bien marqué connecter

Ç’est opérationnel quelques minutes puis plus rien, puis ça revient

Tu peux essayer en ethernet ?

Sinon, possible que la “qualité” du réseau sans fil ne soit pas top par chez toi. Si tu avais déjà le même soucis avec 7, possible que se soit ça.

Oui…ou la carte réseau qui ne va pas trop bien :neutre:

J’ai eu un truc dans le genre avec celle de ma précédente carte mère (bon,elle avait quand même 5 ans ^^ ) : elle perdait parfois la connexion et puis ça revenait tout seul,dans ces moments-là et s’ils étaient connectés ma femme et mon beau-fils n’avaient pas de soucis avec leurs portables ou tablettes,preuve que c’était bien ma carte qui débloquait :confused:

Pour essayer avec le câble c’est trop loin
Je suis au maxi qualité réseau wifi
Seul mon pc est touché
Et sfr à fait venir France Télécom pour ma ligne extérieur, j’étais tombé à moins de 1 mega et depuis je suis à 10

La nouvelle carte n’a à tous cassé 2 ans,
que me conseiller vous comme carte ?
Mon budget est très limité 60 à 70€ maxi
Msi j’en veux plus

Attention,je ne dis pas que c’est forcément la carte réseau,je ne voudrais pas t’en faire acheter une pour rien :neutre:

Moi depuis le début je pense que c’est ça et je voulais avoir d’autres avis

Qu’est ce que ça peut être d’autres ?

Perso, je doute fortement que ça puisse être la carte mère qui soit en cause.

Tu utilises bien une clé Wifi connectée en USB ?

Tu as des soucis avec d’autres périphériques USB ?

C’est peut être trop loin pour le Wifi également, s’il y a des murs / obstacles / perturbations comme des champs magnétiques assez puissants la portée en Wifi en prend un coup. :neutre:

La box est à quelle distance ?
La box, justement, ne perd pas le réseau lorsque tu as le problème ?

Les clés Wifi que tu utilises ont une antenne ou pas ?

Bonjour
Quand je dis trop loin, c’est que je n’ai pas de câble assez long, sinon c’est dans la même pièce
J’ai essayé sir plusieurs port usb et c’est toujours pareil
Tous ce que je branche dessus marche bien
Je n’ai plus de perte réseau depuis que sfr a fait venir France Télécom, Y’a 3 mois

Mon autre pc, télé téléphone marche très bien en WiFi
Et non la box pas le réseau. Ça arrive Certes mais pas à ce moment là
La preuve j’utilise mon téléphone en wifi pour écrire ce message alors que sue le pc ça marche pas

alors
vous pensez que je suis bon pour le changement de carte mère ?

Éventuellement, tu as possibilité de changer le canal wifi de ta box ?
En te connectant dessus, tu peux voir l’encombrement éventuel (chez moi c’est en auto (box sfr), elle a pris le canal 11).
C’est juste une idée.


[Photo supprimée]

Je viens de regarder je suis en auto canal.1

Tu pense quand passant sur un autre canal en fixe ça peux mieux marcher ?

Doit je changer quelque chose sur mes appareil connecté ou fois la manipulation faite ?

Je ne dis pas que c’est la solution, mais moi j’essaierais avant d’investir dans du nouveau matos
Tes appareils devraient se régler eux-mêmes sur le bon canal, perso je n’ai jamais eu à régler ce paramètre sur un truc qui venait se connecter sur la box.

voila j’ai essayé
ça marche pour l’instant, 2 heures que c’est fait
à voir si cela tien dans le temps

merci pour le tuyau :super:

Cool. Je croise les doigts pour toi :slight_smile:

bonjour,
j’ai toujours mes problème son revenu
une petite question
mon proco est un i3 3220
doit je obligatoirement avoir un socket 1155