Forum Clubic

Probleme redemarrage Vista sp1

Bonjour,

Alors voila, je viens a votre secours…

Comme beaucoup d’autres personnes sur ce forum, j’ai un probleme de redemerrage du pc.

La différence est que mon probleme ne survient que quand je decide d’arreter volontairement mon ordianteur.
Quand je l’eteind donc, il se rallume automatiquement dès l’arret.
Du coup je suis obligé de forcer de l’éteindre en appuyant sur le bouton “power”

J’ai pourtant desactivé le redémarrage automatique dans la config des le démarrage avec F8.
J’ai aussi desactivé le redemarrage automatique dans le systeme accessible par le panneau de configuration.
J’ai, de plus, fais un scan antivirus avec Avast, aucun probleme détecté…

Que puis-je faire d’autre? avez vous une idée?

Merci d’avance, Tozoz

(Une personne du forum Ardware, m’a dit de poster ici, avec un peu de chance, vous saurez m’aider pour resoudre mon probleme qui est assez embetant…)

Salut

Tu fait bien le logo vista > la petite fléche et arréter ?
Edité le 12/08/2008 à 17:50

Oui je fais bien ça ! :slight_smile:

je vois pas trop ou est le probleme

Voila la solution que me propose hp :

       Pour réinstaller votre système en utilisant la partition de réinstallation veuillez suivre la démarche suivante :

Après avoir sauvegarder les données importantes
-Débranchez tout les périphériques branchés sur l´ordinateur
-Lorsque l´ordinateur redémarre tapotez la touche “F11” pour avoir le programme de réinstallation
-Un clic sur "autre option " puis "suivant ""oui "=====“oui”.
NB: la réinstallation du système dure 20min minimum et vs aurez "cliquez sur terminez pour redémarrer ".

Et si j’installe Linux ( version Ubuntu ), vous pensez que ce sera pareil, que j’aurais le meme probleme ??

Pourtant, je suis parti en voyage hier, et a chaque fois que j’eteignais mon ordinateur, il le faisais correctement !!

Je ne sais vraiment plus quoi penser…

Disfonctionement? Virus?