Forum Clubic

Probleme redemarrage PC

bonjour

voila, je viens d’avoir une nouvelle carte mere une P5NT WS de ASUS. Apres avoir finis le montage, je lance le PC, et il s’éteind au bout d’une minute quand je le lance.

suite de ma configuration :

  • Carte mere : P5NT WS
  • CPU : intel core 2 duo
  • RAM : G-skill dual channel F2 - 6400PHU2 - 2GBHZ
  • CG : Gforce 8800 GT

merci de votre aide

Au bout de une minute il s’éteint, donc tu arrive tout de meme jusqu’à l’écran windows?
Tu as vérifié que le processeur était bien ventilé? Le pc peut s’éteindre suite à une surchauffe du processeur.

Fais un Clear Cmos

merci de vos reponces
je dois formater les disques durs, parce que je viens de changer de carte mere.
Tous les ventilateurs tournent correctement
Comment on fait un Clear Cmos ?

Merci

est ce que quelqu’un d’autre aurait une autre solution pour m’aider s’il vous plaît ?

merci d’avance

j’ai trouvé sa si sa peut t’aider

du coté de la pile de la carte mere du doit trouvé un cavalier .
1)tu eteint ton pc et debranche le cable dalim et l’ecrant .
2)tu deplace le cavalier d’une broche .
3)tu rebranche le cable d&lim “le noir” et demare ton pc"il ne demarera pas c normal" tu attend 30 secondes.
4)tu debranche le cable d’alim et tu remet le cavalier dans sa position d’origine .
5) tu rebranche tous et tu demare ton pc.

j’ai appliqué ce que tu viens de me demander de faire et le resultat reste pareil.
J’ai changé les rams de slot, branché 1 disque dur et même aucun disque dur, le Pc s’éteind toujours au bout d’une minute.
J’ai vérifier si le ventilo du CPU était stable et il l’est.

si quelqu’un d’autre aurait une idée, je vous remerci de me la communiquer

bonne journée

Alim + marque ?