Forum Clubic

Problème redémarrage assez bizzard

Bonjour
Je m’explique:
Je possédais une ancienne config athlon x2 2 go ddr disque dur 250 go maxtor et 640go western cg 7600gt.
j’ avais avec cette config des problèmes de reboot alèatoire (le pc redémarrer et il fallait que je redemarre plusieurs fois car l’ écran rester noir pas d’initialisation du bios,mais il pouvait fonctionner plusieurs jours sans aucun reboot ).
Ma config étant ancienne j’ ai donc changer il y a2 mois tout les composant sauf disque dur et dvd.
ma config actuelle:
Phenom 2 x4 925
cm gigabyte Ma 785gt ud3h
2x2go ddr 3 transcend
alimentation xilence eco serie 450 w
radeon hd 5750.
disque dur et dvd ancienne config.
et depuis 2 semaines environ le même problème de reboot recommence exactement comme avec l’ancienne config(non initialisation etc…).
un peu d’aide me serai utile car je n’y comprend plus rien.
un disque dur défectueux pourrais poser ce problème?
Je vous remercie par avance de l’ aide que vous pourrez m’ apporter

alimentation xilence eco serie 450 w—> deja ca —> Peut etre la cause de ton probleme car une mauvaise alim entraine des problemes de stabilite.
Euh je reviens sur ce que jai dit —>http://www.ginjfo.com/Publics/Dossiers/Dossiers.php?pageNum_Listeparagraphe=3&totalRows_Listeparagraphe=4&IDdossier=197&PhotoCategorie=Alimentations.jpg
elle a l’air stable cette alim.

Si le disque dur passe le test hdtune section scan sans defaut faut prevoir aussi de tester la memoire sous dis avec memtest.

Salut !
Tu as bien formaté ton disque système en changeant de config ??