Forum Clubic

Problème reconnaissance DD

Voila j’ai deux disques dur un avec vista ( hitashi en master ) et l’autre samsung tout neuf jamais utilisé ( Samsung en Slave )
Mon problème c’est que mon disque dur n’apparait pas dans le poste de travail… Il est pourtant au coté de l’hitashi dans les gestionnaires de périphériques dans les lecteurs de disques mais il n’apparait tout de même pas dans le poste de travail.
Je pense qu’il faut le formater mais je ne sais pas comment faire.

Merci de votre aide

Formater n’est surement pas le problème, ce sont des disques durs IDE ?

Tes cavaliers sont biens placés à l’arrière de tes disques durs?
Va sur le gestionnaire des disques pour voir si ton samsung est bien présent. Pour y accéder:
Clic droit sur “ordinateur” puis “gérer” - Après double-clic sur “stockage” - après doucle-clic sur “Gestion des disques”
Si ton disque dur est bien reconnu et pour etre exploitable la barre de ton disque doit etre bleu
Si ce n’est pas le cas alors fait en une partition et formate le en sélectionnant les options en faisant un clic droit sur ton disque dur.

Salut désolé j’ai trouvé tout seul j’ai suivi le conseil d’un internaute :
" Non, c’est tout simple.
Clic droit sur le poste de travail, gérer, gestion des disques.
Là, tu partitionnes/formates en mode rapide et ton *** Go apparaîtra dans le poste de travail "

C’est en gros ce que t’as di sfsc45!
Merci de l’aide.

Problème Résolu

C’est exactement la procédure à suivre quand tu ajoutes un disque SATA