Forum Clubic

Problème reconaissance mp3 Sony

Salut,

j’ai un problème depuis que j’ai remis mon ordi a zéro et que j’ai formaté le disque D: (disque de fichiers perso).

J’ai un Sony NW-E003 1gb et quand je l’insère dans mon ordi, parfois il n’est pas du tout reconnu et parfois comme maintenant il est reconnu, mais quand je veux par exemple l’ouvrir dans le poste de travail il n’est dans aucun des lecteurs. Dans Sonicstage non plus il n’est pas trouvable, ce qui fait que je ne peux plus ajouter ni retirer de la musique, il peut juste charger (heureusement)

Donc si quelqu’un aurait une réponse a ce problème ce serait super :slight_smile:

merci d’avance

de l’aide svp?

Tu as essayé de désinstaller puis réinstaller Sonicstage ?

oui déja essayé, merci pour ta réponse, je vais quand meme le refaire pour voir si jamais

merci a tout ceux qui me réponderont

je désespère, j’ai réinstallé sonicstage, j’ai installé des mises a jour de microsoft, mais ca ne marche toujours pas, d’ailleurs meme sur le mp3 il n’est plus rien marqué quand je le branche. J’ai envi de réinitialiser mon mp3, mais j’ai peur que cela ne marche pas et que je me retrouve sans musique (en + je par bientot!)

quelqu’un a encore des suggestions?, merci

huh tout un coup il marche sur un port a l’arriere de mon pc :yeux1: ok ca m’arrange, mais si je dois débrancher a chaque fois un périphérique pour y placer mon mp3… les ports usb avant sont moins “compétent”? j’ai un joystick branché a l’avant et celui ci marche nickel

merci encore