Forum Clubic

Problème réception de mails sur messagerie logiciel tiers

Bonjour,

Depuis début Juin, un dysfonctionnement persiste dans ma messagerie, je dois utiliser la boite
wanadoo uniquement pour récupérer mes mails. en effet, les logiciels tiers
tel que outlook 2003 ou encore Thunderbird, etc… ne fonctionne plus pour
la réception de mails.
En revanche je peus expédier.

Voici le message :

La tâche «pop.orange.fr - Réception» a signalé une erreur (0x800CCC92) :
«Le serveur de messagerie a rejeté votre connexion. Vérifiez votre nom
d’utilisateur et votre mot de passe dans les propriétés du compte.
Pour ce faire, cliquez sur Comptes de messagerie dans le menu Outils.
Réponse du serveur : -ERR [AUTH] Invalid login/password pair»

Il va de soit que les mots passe sont les bons (je dis sont car mes 3
boites ont le même problème).

Ce week-end j’ai essayé sur un autre ordinateur et j’ai toujours le même
problème. J’ai paramètré sur un portable utilisant un système
d’exploitation “Vista” et la messagerie essayé est celle de vista c’est
à dire “windows mail” toujours le même message d’erreur relatif au mot
de passe.

Résumé :
j’utilise windows XP pack 2, Internet Explorer 7, outlook 2003 mais même problème avec Thunderbird.
Mon mico est un PC de marque packard bell imédia8640 sl (AMD athlon 2400 +)
La difficulté apparaît lorsque je fais recevoir mes mails (pop) sur les 3 comptes (1 en wanadoo et 2 en orange).
En revanche j’arrive bien à expédier (smtp).
J’ai un 4ème compte de type “MSN” qui lui fonctionne (en envoie et réception).

J’ai expédié des dizaines de mails à Orange mais je ne vous explique pas les réponses …
du style consulté tel aide, tel Faq, appelé tel N°, Rien de concret et précis par rapport à mon problème.

Si vous avez une idée, ou besoin de plus de renseignements …

MERCI infiniment !!! A+

J’espère avoir posté au bon endroit !

Salut,

A tout hasard essaye de regarder à ce niveau > www.orange.fr…

Depuis bientôt 5 mois je ne reçois pas de mails sur ma messagerie orange sous Windows XP installé sur mon PC fixe. Ces mails attérissent sur mon portable ayant Windows Vista et sur ma messagerie @yahoo.fr. Je pense qu’il s’agit d’une mauvaise configuration d’OUTLOOK EXPRESS 2003, mais il m’est impossible de trouver l’erreur. Depuis, j’ai eu diverses échanges avec l’Assistance Orange et elle n’a pas été capable de trouver une solution au problème. Du coup, je les cherche à m’en sortir tout, ce qui n’est pas facile car je suis débutant en la matière.
Par conséquent, je vous serais reconnaissant de bien vouloir me faire bénéficier de votre expérience en m’expliquant la procédure.

Dans l’attente de vos nouvelles,
Cordiales salutations.