Forum Clubic

Probleme program files, "modifié le.."

bonjour a tous le monde, voila je viens de reformater mon pc et j’ai un petit probleme…

voila j’aimer bien dans mon “program files” classer les dossiers par “modifié le…” mais depuis ce matin je ne peux plus le faire, car quand je veux re organisé les dossiers, c’est le “mode” musique qui est en place, c’est à dire que je peux les classer par "date, durée, artiste etc…

comment dois je faire pour remettre le choix du “modifié le”?

…pour plus d’information je vous met une image…

http://img402.imageshack.us/img402/9536/sanstitreug0.th.jpg

en fait il faudrait que changer "gestion de la musique " par “gestion des fichiers” mais je ne sais pas comment faire?

P.S: il n’y a que dans program files qu’il y a gestion musique, alors que par exemple dans le dossier vidéo il y a logiquement Taches vidéo)

merci d’avance
Edité le 30/09/2007 à 00:15

Ça m’arrive parfois, moi aussi… Voici comment faire :

Outils > Options des dossiers > onglet “Affichage” > Réinitialiser tous les dossiers… > refermer toutes les fenêtres de dossiers.

Seul problème : ça bousille tous tes réglages d’affichage, et faudra les rétablir à la main (ou via le bouton “Appliquer à tous les dossiers”), mais ça répare le volet des tâches !

merci cela marche à moitié…

en effet lorsque je classe mon program files par “modifié le…” c’est nikel, mais ensuite lorsque je me met dans mes fichiers musicaux ils s’organisent également par" modifié le "alors que je l’ai avais classé par nom et groupe.

commen je peux faire pour avoir la difference entre mon dossier musical et program files?

merci

Tu as fait tes réglages d’affichage via l’Explorateur ? Parce que c’est vrai que pour une raison inconnue, celui d’XP ne conserve pas les réglages d’affichage pour les dossiers… Il faut le faire à partir du Poste de travail lui-même (ne pas utiliser la combinaison Windows + E pour ouvrir un dossier).