Forum Clubic

Probléme processeur

bonjour,

j’ai acheté il y a environ 1 ans un pc que j’ai fait monté
carte mére asrock k7vm2 avec un athlon xp 2200+ 224mo de ram
+32 caché
et or maintenant l’ordinateur affiche que c’est un ATHLON XP 1500+
LE BIOS dit la même chose et les informations systéme aussi
as quoi cela est du
quel est le probléme?
voila merci de vos réponses

tes 32 Mo de ram cachée c’est pour le chip graphique intégré
et pour le passage de 2200+ a 1500+ c’est un passage de fsb (frequence de bus) de 133 (sa valeur normale) a 100
donc il faut aller dans le bios pour remettre le FSB a la valeur correcte
si le symptome persiste au prochain démarrage, il faudra surement remplacer la pile du bios

merci beaucoup je vais m’en occuper toute suite
mais pour la mémoire il dit qu’il y a 224mo + 32mo cachée alos qu’avant j’en avais 244 mo

je vais en rachouter

c’est peut etre parce que tes réglages sont repassés par défaut dans le bios avec 32 mo de mémoire pour la cg au lieu des 8 attribués avant (ca se regle aussi dans le bios)

merci, beaucoup mais pour la mêmoire comment que l’on fait dans le bios

je te remercie beaucoup j’ai fait ce que tu as dis pour le processeur il détecte un amd athlon xp 2200+

:slight_smile:

DANS LE BIOS IL ME DIT Qu’il y a 224 MO DE RAM + 32 CACHEE ce qui donne 256mo

pour le 1ER CONNECTEUR, il m’en reste 1 JE VAIS EN RAJOUTER UNE BARETTE.

MERCI

il doit y avoir un menu dans le bios (integrated peripherical ou un truc du genre, c’est dedans, il doit y avoir une option graphic memory ou un truc du genre (ca depend du bios) avec des valeurs (auto/8/16/32/64 Mo) a ne pas confondre avec AGP aperture size que tu peux laisser sur auto ou 64 Mo

OK MERCI je vais essayer

salut