Forum Clubic

Probleme processeur 3500+ 64bits

bonjour a tous!

voila jai acheter un processeur 3500+ 64bits avec une carte mere msi k8n neo platinum
quand je lance un jeu ( ressent ou pas ) l ordinateur se bloque! avec des répitions de son! ave arret de limage
ceci arrive au bout de 5-10 min de jeux
le porcesseur monte a 38°c en plein jeu ( doom3 ou prince of persia 2)

ques que je doi faire pour réssoudre ce probleme??

merci! @++ tout le monde!

poussin

deja sa vient pas du cpu mais surment de la memoire

fait un memtest 86 avec 5 passe sous dos pour voir si tes memoire sont pas dead

bonjour,
comment fais tu un memtest?? stp
merci
poussin

tu le telecharger la http://www.memtest86.com/

et tu cree une disquette et tu boot dessus

ou alim trop faiblarde

non je pense pas

…ou mobo en carton :whistle:
Ok,j’rigole,pas taper kanef :o
Je penche clairement pour un pb de RAM,soit une barrette défectueuse,soit le Dual qui pose pb…à suivre donc :kaola:

http://kanef6.free.fr/smiley%20perso/banco10.gif

Salut poussin, j’ai exactement le même problème que toi avec mon 3500+, si tu as résolu ton problème, merci de me dire ce que tu as fais, merci.

Il n’y a aucune chance qu’il te réponde,vu qu’il a posté 2 messages ici,ceux que tu vois plus haut… :whistle:
Tu as une MSI Neo4 Platinum aussi ? quelle RAM ? CG ? etc …donne des détails,ça aide!

et le reste? tu as fait une nouvelle installation (formatage)? si tu a juste changer ton pross et carte mère ça ne peut pas marcher (tu me diras ça aurait du planter plus tôt même).
Si tu as fais uen réparation, reformattes complètement. Débranche tous les lecteur non indispensables et retest.

:MDR