Forum Clubic

Problème pour overclocker mon e6850 à 3.6 ghz

Bonjour, je n’arrive pas à avoir 3.6 ghz avec mon e6850 sans monter le Vcore à 1.46 V ! Et je crois que c’est beaucoup, malgrés que mes cpu temp ne dépasse pas 51 degres … je suis un peu débutant alors si quelqu’un pouvait m’aider ce serait vraiment apprécié.

( cependant le voltage du cpu est a environ 1.41 v dans le test, et 1.46 v au repos ( DANS CPU-Z) )

mon ordi :
P5N-E SLI
e6850 core 2 duo 3ghz
ati 4890
2 x 2go ddr2 800 mhz super-talent
corsair 750 W
fan cpu dark knight S1283v

donc les seuls chose que jai changé dans mon bios cest

Ai Tuning = Manuel
pci e = bloqué a 100mhz
Vcore = 1.46 v
ram volt = 1.92 v ( jai essayer auto ce nétait pas mieux )
ram et cpu = unlinked ( jai essayer linked avec plusieurs rapport différent 1:1 … sans meilleur résultats )
fsb cpu (qd) = 1600 mhz se qui donne en réalité 400 mhz au lieu de 333 mhz de base x 9
fsb ram = 800 ( car ils sont désynchronisés )
je n’ai pas touché les timing de la ram, sauf que jai essayer a 4 4 4 12 et ca na pas été mieux…
spread spectrum = désactivé

de plus jai essayer de jouer avec le volatge NB et jai limpression que sa aide un peu a consommer moins de volt au niveau du Vcore, en tk dans cpu-z. Mais je ne sais pas quelle valeur en volt ne pas dépasser dans le NB jai seulement essayer 1.3?? v et 1.5?? v.

donc je vois plusieur personnes qui réussissent ceci facilement avec un Vcore de 1.4 V mais moi ca reboot dès que je fais un test … ou alors le test est échoué … jaimerais savoir ce qui cloche qu’est ce que vous feriez à ma place MERCI BEAUCOUP DAVANCE !
Edité le 18/01/2010 à 06:23

bonsoir a tésté
Vcore max pour un 65Nm 1,55V
NB 1,5V max
PLL 1,5V
FSB Termination Voltage 1,4V
DDR 2,1V
Loadline calibration : Active
CPU Spread Spectrum : Désactivé
PCIE Spread Spectrum : Désactivé
C1E Support : Désactivé
Max CPUID Value Limit :activé
Intel® Virtualization Tech : Désactivé
CPU TM Function : Activé
Execute Disable Bit : activé
Edité le 18/01/2010 à 23:19

merci de ta réponse tomcat.21.
le probleme cest quavec ma p5n-e sli mon bios na pas lair detre comme les autres et je navais pas les options sur le voltage PLL, ni sur le voltage FSB Termination. Pour le reste ça allait.
Cependant les voltages que tu mas dit sont tres hauts… Vcore a 1.55 oufff. Jai quand meme essayé en regardant la température de près et justement elle était assez haute 52 en montant et la tension environ comme javais spécifié 1.55 V CEST BEAUCOUP !?

Avec mes propre testsla Température restait au allentour de 50 degres et la tension RÉEL au alentour de 1.40-1.42 ( alors le Cvore spécifié max = 1.46 v ) …
Alors que faire pour abaisser en peu cela.

Merci encore quand meme
Edité le 19/01/2010 à 02:01

Après avoir fait quelque recherche sur le net. J’ai pu voir que le chipset 650 et 680 ne dépassé guerre les 400 de fsb.

Le Vcore maximum en oc pour un core 2 duo 65 Nm comme le tien donc et de 1,55V mes tu peu mettre moins ce juste une valeur max. la température max sous bench 70° dans une utilisation quotidien il ne montera jamais si haut. Et pour finir garde le NB à 1,5V. Si avec sa tu ne peu monter plus ce simplement que tu et au limite de la carte. Malheureusement elle a très peu de possibilité pour les tension dans le bios cet carte se qui bride un peu OC.

Encore merci de ta réponse et jai résolue mon probleme : D si 400mhz était le max cest comprenable que cest tres dur de latteindre avec un petit voltage. Jai alors simplement baisser mon fsb un peu pour avoir 3.5 GHZ au lieu de 3.6, de cette maniere mes temp ne dépassent pas 50 degres sous OCCT et le voltage reste environ a 1.37 V : ). Alors cest parfait pour moi je ne demande pas plus : ). Babaye et merci !