Forum Clubic

Probleme pour installer vista ou xp

Bonjour,

Je viens de recevoir ma nouvelle config sans systeme d’exploitation, et j’ai un probleme lors de l’installation, voici ma config :
p5k wifi/ap
E6850
MSI 8800 GTX 768 Mo OC
Corsair DDR2 800 dominateur CAS4
2 DD WD caviar 16 Mo de 320 Go en raid 0

EN effet, lors de l’install de windows vista, le lecteur CD et les DD cessent de fonctionner pendant la decompression des fichiers (et a des stades differents quand on reboot) mais le voyannt d’activité des DD reste allumée. Ou alors pendant les reboot necessaire a l’instale de vista ou enfin quand il reussit a s’installer une fois vista lancer, les DD s’arrettent et plus rien ne marche (la roue bleue restent et et c’est comme si il avait panté). Dans les problemes lors de redemarrage de vista il me met la page ou il demande si je veux demarrer win normalement ou en mode sans echec, suite a un probleme logiciel ou materiel (or je n’est encore rien installer a proprement parler a part vista), enfin il me sort des ecrans bleus de temp en temp…a noter aussi que lorsque je veux installer vista en mettant mes DD en SATA non raid tout les 2 il bug lors de la copie des fichiers (premiere etape).
Le raid 0 est bien configurer et le branchement corect des DD , que fiaire ?? est-ce materielle ou logiciel?

Merci pour votre aide

as tu charger les pilotes raid lors de l’installation de vista

Hello
conflit matériel c sur apres constat de l’inactivité de tes disc durs
check les pilotes de dd.