Forum Clubic

Problème pour installation de windows

Bonsoir, merci d’abord à tous ceux qui prennent le temps de répondre et de nous aider étant novice j’apprécie énormément l’aide que vous nous apportez.
j’en viens à mon problème, j’ai acheté une tour montée mais fournie sans système d’exploitation. Ayant le cd d’installation de windows XP j’ai voulu lancé l’installation, or au début cela fonctionne, le cd est reconnu commence à traiter qqs données, cependant au bout de qqs instants l’ordi me dit qu’il ya eu un problème avec windows et que ce dernier a fermer…donc je me retouve ds la totale incapacité d’utiliser mon nouvel ordi…

j’ai également en ma possession les drivers pour le moniteur, la carte graphique et la carte mère ainsi que windows XP donc je ne sais pas s’il existe un ordre précis d’installation. auriez-vous une solution à m’apporter?? cela serait très sympathique.

au cas où je donne qqs infos sur les composants : processeur=intel core 2 duo
carte mère=GIGABYTE GA-EP45-DS3L
ddur=sata2 500Go

merci d’avance pour votre aide.cordialement

Oui en autre, il me dise de vérifier s’il y a bien l’espace nécessaire à l’installation et de recommencer, donc je suppose que oui il ne trouve pas le ddur. pourquoi il y a quelque chose a faire??

as tu bien mis dans le bios disque dur en 1er boot ?et ton graveur en 2eme

et esque ton disque dur est en maitre et ton graveur en esclave ?
Edité le 29/12/2008 à 22:17

il faut, j"'e pense, que tu ailles vérifier la présence des disques dans le bios (premiere rubrique généralement)


quel feeling, HAMMER !

ou alors supprimer/creer partitions :neutre:
ça te fais pas mal de trucs à vérifier déjà …

Merci beaucoup pour vos réponses, ça fait déjà qqs pistes. par contre par hasard vous ne connaissez pas un tutoriel qui m’expliquerait comment allez dans le bios et vérifier tous ces éléments?? désolé, je débute donc je connais pas des masses…
parce que lorsque j’allume l’ordi je tombe sur une page rempli de chiffres dans un tableau et un haut une ligne me disant que le ddur n’est pas trouvé et en bas il y a marqué boot CD/dvd

merci

pour aller dans le bios tu dois faire suppr,F1 ou F2 c’est l’un des trois

pour un tuto voila cofofides.heberg-forum.net…

quand tu démarre ton pc, appui sur DEL. Tu va entré dans le bios. Tu devrais voir dès la première page si ton dd est détecter, sinon y va falloir que tu fouille un peu (mais ne change pas d’option)

Ok merci pour toutes ces explications, je vai regarder dans le bios voir si tout est bon. je vous tiendrai au courant.

rebonjour, alors j’ai accédé a bios et le first boot device est bien le CDrom et le second est le ddur, mais cela ne fonctionne qd même pas, cela me dit tt le tps la même chose, que je dois vérifier s’il y a l’espace suffisant de recommencer sinon il me dit de mettre a jour le bios. j’avou que là je ne sais pas trop quoi faire…
est-ce que vous savez s’il y a des réglages précis a faire encore??? d’ailleurs pour te répondre Legamerdu49 j’ai regardé pr le ddur et le lecteur CD ils sont tous les 2 maitres
Edité le 30/12/2008 à 15:30

mais le lecteur cd en esclave deja et laisse ton disque dur en maitre
Edité le 30/12/2008 à 16:23

bonsoir, ça y est enfin le problème est réglé j’ai pu installer windows, ne me demander pas exactement pkoi, lol, je ne le sais pas trop non plus, je suis allé voir une connaissance qui si connait pas mal et a traficoté un peu ds le bios et a pu m’installer tout ça…je vais me prendre des cours auprès de lui, lol, ça me ferai le plus gd bien.

en tout cas merci pour tout, bonne continuation et à la prochaine