Forum Clubic

Probleme poste de travail dans une barre d'icones

Voilà, j’ai installé dernièrement un nouveau thème XP avec une barre d’icones, vous voyez ce que je veux dire. Toutes les icones fonctionnent parfaitement sauf UNE, l’icone du poste de travail, qui lorsque je clique dessus m’ouvre une fenetre appelé Bureau avec les répertoires : “Mes documents”, “Poste de travail”, “Favoris réseau”, “Corbeille” et “Internet Explorer”.
Il me suffit alors de cliquer sur le répertoire “Poste de travail” pour que je puisse avoir ma fenetre d’origine. Mon problème est que je ne puisse pas l’avoir directement à partir de l’icone qui se trouve dans la barre.
A noter que lorsque je redéplace l’icone “Poste de travail” sur le bureau, cele fonctionne de nouveau correctement …

Ben pourquoi ne pas tout simplement mettre ton icône Poste de travail qui “marche” (si l’on en croit ta dernière ligne) à la place de la première qui elle ne fonctionne pas…

Je suis pas sur de bien comprendre ton problème…:neutre:

quel barre ?

tu dois avoir clic droit sur l’icone une config ex:

nom : Poste de travail

cible : ::{20D04FE0-3AEA-1069-A2D8-08002B30309D}

a+
Edité le 26/12/2007 à 20:11

J’ai voulu entièrement refaire mon thème car j’en avais un peu marre de voir toujours le meme bureau. Et avec la barre, c’est beaucoup plus esthétique. Alors si je remet l’icone “Poste de travail” sur le bureau, cela vat dans le sens inverse de ce que j’ai voulu faire au départ.
D’autre part, j’ ai aussi changé mes icones, mais lorsque je fais clic droit , j’ai toujours :
Titre : poste de travail
Lien : poste de travail
Arguments : 20D04FE0-3AEA-1069-A2D8-08002B30309D
Chemin : poste de travail
Et c’est vrai qu’au départ, je pensais que c’était le chemin d’accès qui n’ était pas bon, mais là rien d’ anormal , alors …:frowning: