Forum Clubic

Probleme plantage lors d'utilisation de la 3D

Bonsoir, j’ai un gros problème avec mon pc : il plante au bout d’une dizaine de minutes après utilisation de la 3D (jeux) et le truc qui est etrange c’est que ce probleme survient exactement de la meme façon sur mes 2 systemes différents ( gnu-linux et windows XP):l’ecran se fige et devient noir.
De plus,il y a quelques mois j’avais posté un message car lorsque je branchais le cable réseau (port ethernet) à mon pc, l’ affichage plantait instantanément seulement lors de l’utilisation de la carte graphique (avec le chip intégré cela fonctionne)…J’ai contourné ce probleme en branchant la livebox en usb.
Ces problemes me font penser à une incompatibilité entre la CM et la CG mais je n’en sais pas plus.

processeur : amd athlon X2 4200+ carte mère : asus M2V-TVM carte graphique : sapphire HD3650 pcie

Tu as quoi comme alim’ ?

Quelle sont les températures CPU et GPU au repos ?

Bonsoir et merci de ta reponse .

Mon alim est une asus avec 2 rail 12V pour un total de 24 A sauf quelle ne peut dépasser 19A sur les 2 rails 12V. Mais la HD3650 n’a pas de besoin enorme en courant (juste alimenté par le port pcie)
CPU au repos : dans les 40 deg
GPU : au repos environ 55 deg

Ok, et as-tu déjà essayé de voir les températures en charge avant que que ça ne plante ?

dans les jeux : 63 -65 deg

Il y a un aussi une chose etrange c’est que lorsque le pc plante sous Windows xp, lors du redémarrage une erreur est rapportée dans l’observateur d’évènements : ATI2MTAG : OPM : failed the HFS
Donc je pense que la CG pourrait etre défectueuse, pourtant en hiver il n’y aucun problème. Rappel Temperature GPU : 65 degrés dans les jeux

je penserais plutôt à l’alim qui s’affaibli, d’après ce que je peux voir sur le net, les news les plus récente qui concerne des alims asus date de 2004

+1, alim à remplacer je pense.

Bonjour, je vous remercie pour vos reponses . Je pensais egalement à un probleme d’alim sauf que les plantages peuvent aussi arriver sur le bureau. J’ai fais un test de memoire video avec burnintest et il me donne des milliers d’erreurs : carte graphique défectueuse? Un flash bios CG pourrait arranger le problème?