Forum Clubic

Problème PC figé

Bonjours à tous

Voilà, depuis ce matin, mon pc se fige au démarrage sous windows et même pendant le démarrage du BIOS. C’est assez aléatoire
J’explique, l’image est figée, tous mes ventilateurs continuent de tourner ( celui de CPU, GPU, alim + extracteur )

J’ai essayé avec une autre carte graphique, mais pas de changements …
Comme tout continue à tourner, j’en conclus que ce n’est pas l’alimentation

Quelqu’un peut-il m’aider ?

Merci :slight_smile:

1: c’est quoi ta config (avec marque et puissance de l’alim)

2: c’est quoi les températures que tu as. Pour le vérifier, prend GPU-Z pour la carte graphique et hwmonitor pour le cpu

AMD X2 4400 (40 °)
MSI K9N NEO
ATI X1900XT ( 50 ° )
Alim je vois pas de nom, 550 watt
2Giga de ram Infineon

EDIT : de la chance que j’ai pu lancer les programmes, d’habitude y cale avant …
30 sec après pc calé …
Edité le 12/07/2009 à 21:19

Pas d’idées ?

fait un test avec memtest

Je ne peux pas le finir, mon pc cale pendant le test …

EDIT : Ce n’est pas la ram , j’ai testé avec une autre barrette
Edité le 13/07/2009 à 13:26

C’est peu être l’alim si tu voi pas le nom c’est du No-Name.

J’ai déja eu un problème similaire avec un ancien Pc et le Pc figait surtout dans les jeux.

Si c’est l’alim le fait que sa plante dans le bios s’explique : no-name = bombe à retardement

Alors,

J’ai testé avec une autre alimentation et ça cale toujours …
Ce n’est ni la carte graphique, ni la RAM, ni l’alimentation.

La carte mère n’est elle pas sensée biper en cas de problèmes ?

bonjour
tu as un pb similaire au mien ecran figé sans acces al la souris ou au clavier,
pour ma part un reset et c’est reparti, je pense à un pb de darte mere qui ne reconnait pas le 12 v au premier demarrage

ok je vai reset
Edité le 15/07/2009 à 13:33

Après un reset de la carte mere, rien , toujours rien …
Je vai devoir changer de carte mère …