Forum Clubic

Probleme partage connexion et reseau local

Bonjour,

Mon problème est un peu particulier… Tout d’abord je suis chez Orange et je possède la livebox Play.

Ayant toutes les peines du monde (enfin presque) a créer un réseau local ou même un groupe résidentiel stable sous Windows 7 entre deux pc (les deux PC sont équiper de le même version de Windows), je me suis dis que j’allais tenter une autre solution.

Actuellement chaque PC est branché chacun via Ethernet sur la box et dans cette configuration ça déconne…

Donc possédant une carter réseau PCI je l’ai installée dans mon PC (qui sera le PC maitre) et j’ai branché le câble Ethernet relié la box sur l’entrée Ethernet de ma carte mère et j’ai branché le deuxième pc sur l’entrée de ma carte réseau PCI.

Mais j’ai beau aller dans les paramètre de la carte réseau qui est branché a la box et cocher que je veut partager la connexion internet avec les autres utilisateurs rien ne se passe…

Au niveau de la deuxième carte réseau(sur laquelle est branché le 2ème pc il n’y a pas de configuration d’ip valide et je ne peut pas créer de connexion entre les 2. (et je n’ai même pas l’onglet partage de disponible)

J’ai essayer en laissant d’abord les ip automatique puis en fixant les ip mais toujours pareil…
J’ai déjà survoler pas mal de tutos sur le net mais rien peut être ais-je rater quelque chose…

Si quelqu’un peut m’éclairer merci d’avance.

Cordialement,
Sébastien.

Processeur : Intel I5 3570k
Refroidissement : Watercooling Processeur : Swiftech h220
Ram : 2 x 4Go ddr3 1600Mhz Gskill Ares Blue
Carte Mere : Asrock Extreme6/Tb4
Carte Graphique : 2 X His HD 7870 Ice Q x Turbo 2 Go ddr5 (crossfire)
Boitier : Coolermaster Cm 690 V2
Graveur Blu-Ray LG
SSd : Kingston Hyper X 3K 120Go
HDD : WD Green 2To
Eyefinity 5760*1080
Ecran 1 : Philips 226V3L
Ecran 2 : Philips 223V5L
Ecran 3 : Philips 223V5L
Clavier : Cyborg V7
Souris : R.A.T 5/
Edité le 11/07/2014 à 01:26

Bonjour,
Si je dis pas de bêtises :
PC1 relié à PC2 et BOX via deux cartes ETH différentes
PC1 récupère une IP et a du NET
PC2 n’en n’a pas => PC1 n’est pas serveur DHCP et donc n’offre pas à PC2 une configuration IP permettant de connaitre la passerelle/DNS/masque/ip.

Vous devriez pouvoir brancher PC1 et PC2 sur BOX
Ensuite via le centre réseau et partage, activer le partage entre ordinateurs. (voir tuto sur le net)

Votre version de windows est pro ? Si ce n’est pas le cas, je crois que le partage n’est pas disponible (à vérifier)

C’est bien ca mais justement c’est quand je branche les 2 pc a la box que ca coince .

Quand je dis que ça déconne (excuse moi de ne pas avoir plus développer) c’est que quand le groupe résidentiel est créer (quand j’y arrive), une fois sur dix j’arrive a accéder au pc de ma compagne, idem dans le sens inverse. Le reste du temps j’ai comme message d’erreur " le chemin réseau n’a pas été trouvé".

Je possède bitdefender totale secutiry 2013(sur les 2 pc) Le pare feu Windows ainsi que windows defender sont tout les deux désactiver. J’ai essayé en désactivant le pare feu bitdefender et en activant le pare feu windows a la place mais cela ne change rien.

C’est pour ca que j’ai essayer cette solution de partage de connexion qui ne marche pas non plus…

Ma version de Windows est " Windows 7 édition integrale SP1"
Edité le 11/07/2014 à 14:00

Bonjour, Merci pour ton aide. Je n’ai pas écris pendant plusieurs jours mais la situation est résolu. Je n?utilise plus le groupe résidentiel, je passe uniquement par “Réseau” et tout est stable.