Forum Clubic

Problème Panda Antivirus 2007 - Il marche pas

Salut a tous, :hello:
Voila mon problème et le suivant je vient de installe mon
Antivirus + Firewall sur mon 2 ordinateur après l’installation
il me demande de redémarre tout va bien l’installation vient
de ce terminer sont erreur. La je redémarre l’oridinateur mais
avant meme de rentrer sous Windows xp écran bleu imposible de
savoir de ou ca peut venir parce que ca redemarer de suite apres l’écran bleu. Je l’avait deja installer cette Antivirus une foi sur cet ordinateur et je n’avait pas eu ce problème. Je ce pas quoi faire la, mais avant d’aller au sav pour payer 20 - 50 € seulemant pour un petit problème je vient demander un peut de aide ici s.v.p.
Système -Windows xp
Carte mère -Asus A8n32-SLi Deluxe
Processeur -AMD 4000+
DD -150Gb WD
Carte Graphique -7950 gt 512mb
Ram -2x512 noname

je redirige sur la section windows XP :jap:

Ok Merci a toi

Que dis l’écran bleu ?
Numéro de STOP ? Nom d’un fichier ?

Je l’avait ecrit aussi imposible de lire ce qui a ecrit l’écran bleu disparait de suite :sweet:

Bonjour,
C’est la dernière version que tu as installé ?
Pour info la dernière (toute fraiche car datant d’hier) est la 6.01.00 et elle est compatible avec XP,W2K et Vista.
Si tu es enregistré chez Panda et que l’abonnement pour les mise à jour court toujours, tu devrais recevoir un e-mail de Panda pour la télécharger gratuitement.
Entretemps, essayes de démarrer en mode sans échec (touche F8 au démarrage) et essayes de désinstaller Panda, voir si le démarrage est correct (pour vérifier que c’est bien Panda qui est à l’origine du problème) et éventuellement le réinstaller.

dsl pour le retard je vait esseyer de faire ca
J’ai resui a avoir le code d’erreure
MULTIPLE_IRP_COMPLETE_REQUESTS
.
.
.
STOP:0x00000044(0x862CF7B8,0x0001BBF,0x00000000,0x00000000)
Voila
j’espére que ca pour t’aider a mon problème stp