Forum Clubic

Problème P4P800-X

Alors voilà dès que je mets sous tension mon alimentation de la tour la machine démarre et s’éteint ensuite en démarrant normalement le seconde fois le bios me mets

Overcloking failed
Press F1 to Run Setup
Press F2 to load defaults

à la longue je penses que la CM va claquer (je sais je débranches tjrs l’alimentation je préfères prévenir que guérir comme on dit)

J’ai mis à jour le bios et c’est tjrs pareil!

Il y a t-il un moyen pour remédier à ce petit problème?

Est ce que tu as activé le PAT ?

tu penses que c’est ça non je ne l’est pas activé je ferais le test

dis moi pour activer le PAT c’est mettre la fréquence de bus du processeur manuellement c’est ça? si c’est ça ça fait tjrs la même chose!

Non c’est pas ça.
Dans le BIOS, va dans la section Advanced puis JumperFree Configuration et met le performance mode en Auto ou Standard (Standard te donnera de meilleurs performances qu’en Auto).
Sinon pourquoi est ce que tu débranche toujours ton Alim ?

non je débranches pas l’alim je l’éteins complètement je coupe tout lorsque je ne suis plus sur l’ordi tu comprends et le hic de cette carte mère aussi c’est que lorsque tu laisse l’alim en marche sans couper le contact à l’arrière et bien le voyant du bouton power reste allumé :heink: !!!

Ah oui je comprends. J’ai déjà vu des cas similaires chez des potes.
Sinon t’a résolu ton problème ?

non tjrs pas! au fait tu dis que tu as des cas similaires chez tes potes ils l’ont résolu le problème eux?

c’est assez normal. ça indique qu’il y a encore des circuits sous tension, ça permet de lancer les wake on lan, etc.

sinon la pile est correcte ?

t’as essayé des clear cmos ? load default settings ou autres ?

Tes réglages sont bien 18*133=2400 MHz :??:

j’essaie tout ça de suite

c_planet -> J’ai essayé le clear CMOS rien à faire toujours pareil!

chafoin -> je ne voit même pas le coefficient multiplicateur dans le bios alors je ne peut pas te répondre [:______]

D’ailleurs pour une carte mère pas chère comme ça fallait que je me fasse d’illusion :d

Dans ton Bios,t’as bien un menu “advanced chipset features” ou un truc dans le genre pour les réglages avancés pour le FSB,timings RAM etc :heink:

ah tu parlais de ce menu désolé je suis en mode blonde c’est pour ça désolé :d

[:bicluc]

on peut pas modifier le coeff multiplicateur. faut juste regarder si tes reglages sont ceux par défaut du cpu et de la ram.

oui c’est bien par défaut

up

peut on regler le vcore???