Probleme overclocking Intel c2d E6400 - @ 2.6gh ET + SUR P5NSLI

salut jai un prob d’overclocking

ma config : Core 2 duo E6400 2.13ghz + 1gig (2x512) PC6400 OCZ +Asus P5NSLI

jai essayer de le monter @ 2.6ghz mais rien sa boot pas , je monte @ 2.4ghz c’est le plus haut que je monte
jai essayer : fsb:1280/ram 800 Vcore 1.4v rien /1280/800 1.48v rien /1333/667 1.48v rien
Mon bios est a jours mais sa change rien

PK???

merci

Tu as pensé a regarder tes T° car 1.48V ca doit etre chaud dans la cabane…

sinon lis ca: http://www.clubic.com/forum/tuto-base-de-l…ng-t412634.html

PS: MONTER LE vFSB et vMCH!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!! :paf:

Si c’est comme mon E6420 il supporte que certains paliers.

A savoir 280Mhz, 320Mhz, 400Mhz (j’ai pas testé plus).

Donc en restant à coef 8 et 400Mhz ça fait 3.2Ghz. Fréquence qu’il tient sans soucis à vcore d’origine.

Tu parle j’overclock … c’est plutot cool :smiley:
http://valid.x86-secret.com/show_oc?id=202059

Un peu d aide :wink:
http://www.clubic.com/forum/oc-6420-2-13-3-2-t440580.html

sogetel20 je te di un truck mon c ta ram qui t’empeche de monter plus haut parce que moi g un core 2 duo e6400 avec une veille memoire corsair value 1go 4200 je monte facilement 400mhz je peut monter plus mais la ram ne tien plus mais en tout ka je te di un truck c ke moi k’y suis en martinique je monte plus ke toi et je te di ke c ta ram ki fe sa moi jav tester de la ram kingston hyper x ll 6400 2x512mo sur ma carte mere et frere je ne montais pa plus de 250mhz

verifir aussi si c po ton alim ki n’alimente po bien ton pc

Salut

sur la p5n-e sli tu peux desyncro la ram, deja pour voir si c’est pas la ram qui te limite.
mais je pense pas que ta ram soit en cause, a mon avis essaie la chose suivante:

met le fsb a 1200 (300x4) syncro avec la ram sans toucher au timing
le Vcore a 1.35v
la Vram a 2.08v
le NBv a 1.39v
pci-e a 100 Mhz

pour etre oc a 2400Mhz dans un 1er temps et fait des test de stabilité avec occt par exemple.

une fois stable passe le a 2660Mhz - 333x8 - (soit un E6700) en gardant le voltage de 1.35v sans toucher le reste.
si pas stable direct au 1.375v (la cm a apparament des trous de stabilité ) et ainsi de suite

sinon tiens nous ua jus :smiley: