Forum Clubic

Probleme overclocking HD4850

bonjour
j’ai voulu tester ce que valait mon HD4850 en overclocking
pour cela j’ai télécharger le logiciel ATI tray tools
puis la je vais dans la section overclocking et je clique sur :
trouver max GPU
puis la pendant 2 seconde rien ne se passe puis la
paf bluescreen avec comme erreur
ATI2MATG

donc je vous demande : d’ou vient le probleme ?

Quelle version du soft ?
Sinon, sache qu’avec la fonction AutoTune du CCC (Catalyst Control Center), tu peux y arriver aussi.

Salut,

Quand tu sélectionnes une fréquence très peu différente de celle d’origine manuellement sur ati tools et que tu l’appliques ça freeze aussi ?
Edité le 21/09/2008 à 12:17

salut
ATI tray tools , je pense que c’est le dernier (je crois ) la version 1.3.6.1042 (je l’ai pris en téléchargement sur clubic )

quand je sélectionne d’autre fréquence manuellement avec Autotune ou ATT , ça marche (enfin j’ai pas encore tester dans les jeux , mais je n’est pas de bluescreen

en fait c’est la fonction find max core sur ATT qui me fait le freeze

donc je pense que le problème vient de ATI tray tools
Edité le 21/09/2008 à 16:04

La fonction “find max core” ne fait qu’augmenter bêtement la fréquence jusqu’à découvrir des artefacts, mais il n’y en a pas toujours avant que le processeur graphique ne réponde plus ^^

Le mieux est donc de chercher sur le net une base de donnée overclocking correspondant à ta carte et d’essayer de régler ta carte aux fréquences les plus obtenue par d’autres personnes puis tester que c’est bien stable :slight_smile:

Ca m’est déjà arrivé avec ATI Tool il y a longtemps, enfin pas un blue screen mais le PC qui freeze lors de la recherche de la fréquence max stable.
Donc, pour moi, outil à utiliser avec parcimonie.

ok j’y vais de ce pas

bonjour
donc j’ai cherché sur le net
c’est celle ci :
www.pcinpact.com…

et apparemment je suis pas le seul a avoir des problèmes
en fait quand je la met a des fréquence de 675/1100
elle tient (artefact rare au bout de quelque minutes ) sous futuremark v1.4.0 en stability test 1650*1080 MSAA 8x

mais hier j’ai du jouer bien 2 heure a counter strike source , elle a tenu
mais dés que je suis passer sous crysis , elle a tenu 2 minutes
puis mon écran est devenu noir , en haut a gauche le signal d’antrée vaciller (analogique /digital)
j’ai du donc redémarrer mon pc

mais ça m’arrive souvent donc il y a un probleme

l’alim est dans mon profil , elle alimenté une 8800 GTX donc…
la chaleur peut elle etre en cause ? (j’ai entendu qu’il y avait un problème de température sur les HD4850)

aider moi je suis perdu

j’ai exactement le même probléme !! toujours blue screen !!

j’ai la même carte que toi
Avec CCC l’oc ne passait pas du tout ça faisait bluescreen

Essaye avec rivatuner je suis parvenu à 730 Mhz sans aucun artefact

www.clubic.com…