Forum Clubic

Problème Overclock P5N32-E SLI et C2D E6600 Help

Bonjour,

Je me tourne vers vous chers forumeurs car je suis très ennuyé par ma CM.

Tout d’abord un petit tour de la config :

CM : Asus P5N32-E SLI BIOS v1503
processeur : Intel C2D E6600 @ 2,4GHz
RAM : GSkill PC6400 HK (4-4-3-5 2T @ 2,1V)
CG : MSI 8800 GTX HD-OC

Mon but est de monter mon processeur @3,0/3,2GHz en touchant au FSB (9333 ou 8400) pour ensuite booster un peu la CG.

Je pense que les objectifs que je me suis fixé ne sont pas insumontable.

J’ai donc une P5N32-E SLI avec un BIOS v1503

Premier problème rencontré, impossible de regler le FSB de la CM manuellement, lorsque que je lui donne une valeur puis F10 pour save&quit. Le PC ne reboot pas et les changement ne sont pas sauvegardés. Pb en partie résolu en virant le pile de save du CMOS (–> le problème reviens en cas de hard reboot successif ou de blue screen successif).

Quand je peux enfin changer les paramètre FSB je fait :

  • FSB : 333 (1333 Quad Bumped) délié de la RAM qui est à 400.
  • Coef multiplicateur x9 pour une fréquence processeur de 3000MHz.
  • Voltage : vCore 1.40V, RAM 2.1V, 1.2 HT Voltage 1.3V, NB 1.4V, SB 1,55V, CPU VTT 1.4V
  • passage de la ram en 4-4-4-12 pour une meilleur stabilité (même si celle-ci est délié de la fréquence FSB)
  • autres options : [url=http://img222.imageshack.us/my.php?image=imag02140kp.jpg] sauf pour le LDT que je passe à 3x

Je fait F10 et le PC reboot, les valeurs semble être bien prise en compte.

Je boot sous Windows XP et là après seulement quelques secondes sous le bureau Freeze ou Blue Screen.

j’ai décidé alors de baisser un peu le FSB à 300 et là même problème.

Au bout de 3 hard reboot ( à cause des freeze) ou des trois blue screen, le bios redevient capricieux : il repasse sous les valeurs FSB d’origine et imossible de modifier ces options sans enlever la pile de nouveau etc . . .

J’ai pensé à une version de bios pas au point mais je ne suis pas expert.

Si quelqun qui a déjà eu le pb ou qui connais bien cette CM pouvait m’aider ça serait super cool.

j’avais cette carte mere avant.
elle est morte un ans apres,freeze et bleu screen a repetition sous windows.
probleme du chipset de la carte qui surchauffer,entre 80 et 90° si mais souvenir sont bon :ouch:

tu devrait peut etre regarder si c’est pas le meme probleme :arf:

:hello:

Moi j’ai fais un retour save sur cette cm, et Asus a pris deux moi pour me retourner la même cm défectueuse. Je la retourne une deuxième fois avant d’avoir finalement une autre neuve!!!:grrr:

Avec cette cm, et je n’ai jamais réussis a etre stable au dessus de 3200mhz avec mon q6600 step. GO(a par pour un petit bench vite fait) alors que le même processeur montait facilement a 3800mhz et au dessus sur une cm p35!!!
Ce board n’est pas doué en overclocking. En plus d’etre du Nforce 680i, ce qui n’est pas le chipset le plus facile a overclocker, la cm chauffe beaucoup comme le dis Cedsmoke!!! Si j’étais toi, je tenterais de flasher le bios avec le 1404, c’est selui que j’ai trouver le plus fiable, et le meilleur pour l’overclocking!!! Les autre bios plus récent comme le 1503 et le 1601 ont plusieur bugg, et je ne te les conseille pas.
Edité le 28/11/2008 à 02:44

Si sa peu t’aider, ce board souffre égualement de FSB hole, ce qui veux dire par exemple que a 400fsb, le board ne boot pas, mais que a 390 ou 410fsb, il va booter sans problème(dans mon cas dumoin)!!! Donc, pour ma part, j’avais noter qu’en dessous de 3000mhz, je ne bootais pas ou je n’étais pas stable, rien a faire!!! Et a 3000mhz c’était parfaitement stable!!! J’avais un trous égualement entre le 3000Mhz et le 3200mhz.:pfff:

A sa sortie, plusieur site web avait eu une démo de ce board, et l’avait bien côté!!!
Quelques moi plus tard, il revenait tousse sur leur évaluation.(dumoin les plus sérieux).:pfff:

Cette cm fut et sera ma dernière de Asus!!!

Bon courage!!!:jap:
Edité le 28/11/2008 à 02:43