Forum Clubic

Problème ouverture de session utlisateur sous windows 7

Bonjour,

J’ai un problème depuis quelques jours sur mon ordinateur. Je n’arrive à ouvrir que les sessions qui sont “administrateur”. Quand j’essaie d’ouvrir une session normale, ça met “ouverture de session”, puis un très court instant un écran noir, et après “fermeture de session”. J’ai déjà essayé une analyse antivirus, ça n’a rien fait, puis une application de windows (un scan qui analyse uniquement les fichiers windows et répare si il y a un problème). Pour le scan de windows, la console c’est fermé dès les 100% atteind. Quelqu’un a-t-il une idée de ce qui se passe ? Est-ce un virus ou juste un dysfonctionnement ? J’ai déjà essayé de restaurer une sauvegarde, mais le problème persiste (idem quand je lance en mode sans échec)
Edité le 27/03/2012 à 20:08

Bonjour,

Télécharger Malwarebytes Anti-Malware Free ICI

L’installer, l’exécuter et faire la mise à jour puis lancer la recherche complète en connectant toutes tes clés et disques USB pour qu’ils soient vérifiés en même temps.

Ajouter le rapport dans ta réponse.

Si après vérification et reboot rien n’a changé, faire une recherche complète de cochonneries…

Téléchargez sur le bureau ZHPDiag (de Coolman).

Pour XP: lancer ZHPDiag.exe par un double-clic.
Pour Vista/Win7: lancer ZHPDiag…exe par un clic-droit > Exécuter en tant qu’Administrateur.

Un fichier zhpdiag.txt sera créé, ce fichier doit être déposé sur CJOINT

Donner le lien dans ton prochain message.

Merci de ton aide !
Le scan de malwarebytes n’a rien donné …

Voici le lien du scan de ZHPDiag :
cjoint.com…
Edité le 29/03/2012 à 21:19

Bonjour,

Ta machine est un nid d’infections (P2P), de toolbars…

Logiciels non à jour…
Firefox v 11.0 actuellement; Adobe Reader et Java 6.

N’étant pas spécialiste, je te conseille de modifier le titre de ton sujet en “PC infecté” et d’attendre qu’un démineur te prenne en charge.

Si tu n’as pas de réponse d’ici 2/3 jours, poster sur Zebulon.fr forum.zebulon.fr…

ou…

forum.malekal.com…
Edité le 30/03/2012 à 08:01

Bonjour rocaile bienvenue sur clubic et merci leminou34 pour le MP.

Bon j’ai regardé le log ZHPDiag et oui je confirme il y a bien un nid d’adware pour commencer ont va passé un outil adéquate :

On va revérifier les barres d’outils avec cet outil

  • Télécharge AD-Remover (de C_XX) sur ton Bureau.
    :!: Déconnecte toi et ferme toutes les applications en cours :!:
  • Double-clique sur l’icône AD-Remover
  • Au menu principal, clique sur “Nettoyer”
  • Confirme le lancement de l’analyse et laisse l’outil travailler
  • Poste le rapport qui apparait à la fin (il est aussi sauvegardé sous C:\Ad-report-CLEAN.txt )
    (CTRL+A Pour tout selectionner , CTRL+C pour copier et CTRL+V pour coller )

Dans la foullé me repassé un scan ZHPDiag pour vérifier ou on en est.

Pour rappel même si votre PC va mieux ou semble mieux n’oublier pas d’avoir mon accord pour la finalité de la désinfection, cela peut être rapide ou durer longtemps tout depand de la durer des infections sur votre PC, donc attendez mon accord pour arrèter la désinfection merci.
[u]IMPORTANT[/u] Ne pas ouvrir de nouveau poste de désinfection ailleurs si c’est le cas dite moi le de suite car cela pourais rendre la désinfections nuisible à votre PC.
Merci de votre confiance.


Re j'aimerais avoir le rapport mawarebytes afin de voir quand même le rapport il ce trouve quand vous ouvrez Malwarebytes dans[b][u] Rapports/logs[/u][/b] merci d'avance.

Bonjour !

Tout compte fait, j’ai reformaté mon PC, et il marche niquel depuis.
Désolé de ne pas avoir pu prévenir plus tôt, et merci pour les efforts dont vous avez fait preuves.
Cordialement,
rocaile

Bonjour,

Il n’y a pas de quoi, mais si tu ne change pas ton comportement (P2P) je te dis à bientôt :slight_smile: