Forum Clubic

Problème ordinateur materiel.net oxygen mk1

Bonjour à tous,

voici mon problème : il y a quelques jours j’achète un nouveau pc sur le site matériel.net pour venir remplacer une vieille bécanne.
Je me dirige vers celui ci : www.materiel.net…

Habitant en Belgique et connaissant certains transporteurs, je prends UPS afin de me livrer (même si ça me coute 80 € pour faire livrer en Belgique …)
Mon colis arrive donc sans la moindre égratignure hier soir.

Et là le drame commence, après 10 min d’utilisation ( installation de windows seven car pas d’OS fourni ) le ventilateur de mon alimentation corsair CX500 se met à faire du bruit.

Je pense au début à une mauvaise position de l’ordinateur, je débranche tout, le met sur une surface parfaitement plane et recommence le test.

Démarrage sans bruit, l’ordi est magnifiquement silencieux, et là ça recommence, après 10 min ( temps pour l’alim d’arriver à “plein régime” je suppose) le bruit est de retour.
Pour vous donnez une idée du bruit, j’ai trouvé un gars sur le web ayant hébergé une vidéo où il a le même soucis semblerait il ==> www.youtube.com…
L’ordinateur est à présent débranché, et de côté, ne voulant pas perdre ma garantie en chipotant de trop.

Donc voici mes questions :

  1. qqn a t’il déjà eu un problème similaire ?
  2. qqn a t’il déjà utilisé le SAV de chez matériel.net ? et sont ils “bons joueurs” dans le cas d’une garantie et d’un produit vieux de 10 min d’utilisation?
  3. est ce normal qu’après 4 ans à attendre pour une nouvelle tour, quand je reçois ça j’ai envie de pleurer ? :smiley:

Merci à vous à l’avance pour vos réactions.
Edité le 05/01/2014 à 00:25

C’est un des meilleurs SAV, tu devrais pas avoir de problème.

ça me rassure déjà un peu, merci ^^

Je suis belge aussi ^^ perso je commande sur Ldlc.be,les prix ne sont guère différents de ceux de Materiel.net mais les fdp sont nettement moins élevés (bien que ça vienne aussi de France,près de Bordeaux pour être précis)…et même sans cocher l’option Chronopost (supplément de prix),tes colis sont quand même livrés de cette manière :wink:
Edité le 04/01/2014 à 23:19

Comment dire

[spoiler]+1000[/spoiler]

Plus sérieusement, ça passera “comme une lettre a la poste” :oui:

C’est clair :super:

Merci à ceux qui ont répondu, ça me rassure de savoir qu’ils sont à la hauteur de leur réputation

Donc demain j’leur téléphonerai pour lancer le retour en atelier.

Dernière petite question, savez vous si les frais de retour sont à ma charge ?