Forum Clubic

Probleme OC E6750 + P5K Deluxe

Bonjour a tous

Donc tout est dit dans le titre, je n’arrive pas a OC mon E6750 cad qu’il ne tient meme pas les 3.2Ghz ( en 400*8 ) pourtant il tourne accompagné avec deux barettes de Crucial Ballistix PC8500 est ne depasse pas les 50°C en full (refroidis pas un NH-U12F

Les options C1E, Spred Spectrum et Vanderpool Technologie sont désactivées.

Puis au niveau des voltages j’ai mit :

CPU 1.45V
CPU PLL 1.7V
RAM 2.2 / 2.3V
FSB 1.5V
NB 1.55V

Je vois pas d’ou peux venir le probleme car le pc est refroidit par un ventilot de maison (les grosses tours qui tournent lol) donc il ne chauffe pas du tout :confused:

Mon PC a booté au max

  1. avec ma memoire en 650mhz
  2. un fsb max de 500mhz (je suis pas allé plus haut)
  3. mon proco a 3.8ghz (j’ai pas monté plus non plus)

donc voila je sais pas quoi faire, la je suis en 3.6Ghz ( 450*8 ) je ne plante pas mais Explorer reboot desfois sinon au niveau des jeux jamais de plantages, mais aucun test reussis ni sous OCCT et ORTHOS pourtant pas de plantage avec TAT meme après 15mins …
Pour la memoire les timings sont d’origine soit 5.5.5.15 et mon alim est un Seasonic S12II 500W

Merci pour votre aide :slight_smile:
Edité le 18/08/2007 à 16:13

J’ai déjà lu ton guide, je m’en suis d’ailleurs aidé mais le problème c’est que à partir de (moins si ça se trouve) 400mhz et plus je ne suis pas stable, la preuve je suis à 450*8 et je ne suis toujour pas stable :confused:

Sinon quels seraient les bons voltages? :blush:
Edité le 09/08/2008 à 18:42

up ?

regarde ma signature…,

dans 10 heures environs je vais ajouter des photo des setting de mon bios