Forum Clubic

Probleme O/C

Bonsoir,
Voila J’ai Un probleme Je N’arrive pas a O/c mon q6600 (G0) a plus de 3 GHz je ne comprend pas
Je Pense Que C’est Mon alimentation qui doit m’enpeché De monter plus haut
Voici Ma config
Q6600 (G0)
carte mére : p5k
Mémoire : Gskill pc 6400 Pk
Alimentation : aikuo 560W 14cm

PS: Quand je suis a 2.98Ghz Je Suis en vcore 1.5V et ma rame a 2V
J’attent toute vos reponse avec impatience
bonne soiré
Coordialement,
Romain95370


Rebonsoir, J'ai Oublié de dire que ma Carte Graphique est une HD 3870 512Mo coodialement, Romain95370

salut !!
As-tu désactivé certain parametre dans le bios .?

. et il faut que tu testes la limite de ta ram …

bonsoir
nan je n’est pas desactivé certain parametre dans le bios
et je n’est pas teste la limite de ma ram
comment faire je suis un debutant dans O/C
merci de ton aide

hello
voir ICI
a+

j’ai suivi mon O/C d’ici mais je suis toujour bloqué :confused:
je pense que c’est mon alimentation !
peut etre je me trompe
Edité le 08/04/2008 à 19:42

as tu suivi le topic de zebulon ?
si oui
qua tu comme ram ?
avec les quad j ai remarque que gskill et corsair vraiment stable en o/c
a plus


excuse j avais été trop vite ces ton alim ! sans erreur elle developpe pas autant que prevu prend une s12 ou M12 seasonic 700w si tu tente du sli un jour 500 voir 600 si tu tente les nouvelle X2

Bonsoir
D’accord c’est bien ce que je pense que mon alimentation bloqué O/C avec la M12 Seasonic je pourrez montez haut ? 3,60 sans probleme nan?
merci de ton aide
bonne soiré