Forum Clubic

Problème mon pc à redèmarrer tous seul :

Bonsoir ,

J’ai un souci avec ma config :

J’ètait sous le bureau de windows sans aucun tâche et le pc a redèmarrer tous seul , puis il ma demander après la page de bios de choisir entre F1 et F2 :

F1 pour mettre mes paramètres et F2 pour load default setup .

J’ai fait F1 et remis mes paramètres et il à continuer normalement .

Ma Config :

Asus Rampage Formula
E8500 @ 4GHZ stable 24H Occt V3.1.0
G.Skill PC8500 PK 4X1GO PC8500
HD4870 Crossfire
Corsair TX850W
Antec Nine Hundred
Pioneer DVR217
Noctua NH-U12P

  1. Pour Vous de quoi cela pourait t’il venir ?

Avec le temps qu’il fait… tu as vérifié les températures ?

Mes tempèratures sous le bureau sans aucunes tâche :

Mobo : 49

Cpu : 45

NB : 55

SB : 45

Gpu : 1er carte 61 , 2eme : 59

HDD : 37

memtest ?

Je n’en est pas encore fait .

Mieux vaut en faire un ?

Essaye oui, histoire de s’assurer que ça ne vienne pas de la.

Combien d’heures faut t’il pour être certain qu’il n y est pas d’erreur ?

Au moins une pass.

t’en es a combien ?

Aucun pour le moment je voulais savoir si 1 heures de memtest suffit ?

Aucune en une heure ? Il me semblait qu’un test complet s’effectuait en nettement moins de temps que ça (mais il continue de tourner sans s’arrêter).

Mais ça fait longtemps que j’ai pas testé, peut-être que ma mémoire me joue des tours.

Une carte mère te propose “F1 ou F2” suite à une remise à zéro (clear CMOS/retrait de la pile) ou une mise à jour du bios. Ta pile est peut-être défectueuse?

Débranche complètement ton PC pendant 10min et regarde si il a perdu la date et l’heure.

Carafdo > Je ne les pas encore lancer lol , c’ètait juste pour savoir si 1 heures de Memtest suffirait pour savoir si il y a des erreurs ou pas .

Brakbabord >

  • Pour le Clear Cmos je c’est très bien que sa provoque ce symptome la mais la je n’en est pas effectuer .

  • Et non en dèbranchent mon pc 15 minutes et en le rebranchent la date et l’heures reste correcte .

Je vais commencer par lancer un Memtest comme Carafdo :wink:
Edité le 01/07/2009 à 20:27

J’ai effectuer un test de 10 Pass sur mes barettes de mèmoires avec memtest , Aucunes erreurs dètèctes .
Edité le 02/07/2009 à 10:38

Que me conseillez vous de faire ?

Besoin de vos conseille svp

Est-ce que ça le refait encore?

C’est peut etre une micro-coupure du réseau edf qui a fait ça… si ça ne le fait plus à l’avenir c’est pas trop grave.