Forum Clubic

Probleme memtest aidez moi svp je vous en prie - bios all=>millions d'erreurs, vs aussi?

Bonjour a tous,

ayant eu quelques problemes d’ecrans bleu, j’ai teste memtest.

mais voila, j’ai un petit probleme :

Quand je lance le programme sous dos, que j’appuie sur c pour avoir les options, et que je clique sur “3” pour avoir le menu memory sizing, j’ai 3 possibilites :
-bios std
-bios all
-probe

Or, ayant essayé les 3, je n’ai trouve dans bios std et dans probe aucune erreur, mais dans bios all, des milliers d’erreurs, des le debut.

Aussi j’aurais voulu savoir si c’est aussi le cas pour vous, et donc si c’est normal (j’ai vu un avis sur le web qui dit que oui, mais bon).

Merci de votre aide, je stress la^^

J’ai remarque aussi que quand je clique sur echap pour partir, c redemmare, mais le dd ne se lance pas, du moins rien ne s’affiche, meme pas l’invite du bios (ou il affioche tt, sur la memoire et tt…). Si a ce moment j’appuie sur “redemarrer”, ca ne marhc epa,s je suis obligé d’eteindre le pc, et le rallumer pour que tt marche.
Aussi quand je suis en bios all, ca se bloque a 75% de la pass 1, et plus aucune commande ne repond, ni options (“c”), ni echap.
Vous avez aussi ca?
Ca vient de quoi?

Encore merci mille fois pour votre aide,

Cordialement

Salut,

je sais pas trop je connais pas bien ce memtest mais si ton pc ne déconne pas dans Windows je ne pense pas qu’il faille s’inquiéter de ce memtest qui est peut être buggé.

Je viens de tester, ça fait la même chose.Donc, on va dire que c’est normal :smiley:
Mais tu n’as rien à régler, tu lances le soft par défaut sans te poser de question :wink:

Merci doncyd, c’est vrai que je n’ai plus auucn probleme sous xp, donc pas a m’inquieter, mais pc neuf, donc tjts soucieux de tt :stuck_out_tongue:

Chafoin je te remercie trop trop trop :oui: :love: :bounce: :ange: :clap: :smiley:
Si ca le fait a tt le monde, c’est normal oui :smiley:
Autre chose, pour les bug et tt sur memtest, t’en penses quoi?

Pas grand chose à vrai dire :paf:
Ca ne me parle pas des masses http://www.memtest86.com/#size

Je ne comprends pas non plus l’anglais :confused: :grrr: :sweet:

Si quelqu’(un comprend, qu’il fasse signe, je lui en serais reconnaissant :smiley:

http://www.sosordi.net/Depannage/Question…html#post898582

il n’a pas d’erreurs lui :’(

L’anglais n’est pas vraiment un pb.
Retiens seulement ça si tu veux
The BIOS-All option is more thorough but could be unstable with some motherboards.
Tu te poses trop de question pour rien :slight_smile:

ok, mais pourquoi geronimo a aucune erreur, j’comprend pas trop :’(

et pourquoi j’ai quand je fais echap le pc qui ne se lance pa,s il fait comme s’il voulit redemarrer, mais rien ne s’affivche, et ca ne me le fait que avec memtest, et quand j’appuie sur redemarrer, ca marche pas, je dois eteindre et allumer le pc pour que ca marche normalement, pourquoi a ton avis?