Forum Clubic

Problème : mémoire PC ?

Bonjour à tous, j’ai un soucis (comme beaucoup de gens qui viennent poster :p).

J’ai un PC fixe :
CPU : Intel Core 2 Duo E6600 - Dual Core ! Socket 775 FSB1066 cache L2 4 Mo 0.065 micron
· Quantité de RAM : Corsair TWIN2X2048-5400C4 - Twinx 2 Go (Kit 2x 1 Go) DDR2-SDRAM PC5400 XMS
· Carte graphique : Albatron GeForce 8800 GTX - 768 Mo TV-Out/Dual DVI - PCI Express
Avec Windows installé dessus.

Après quelques mois d’utilisation sans problème j’avais un message d’erreur lorsque je voulais lancer des applications :

http://www.wameuh.net/img/SOUCIS.JPG

J’avais trouvé 2 parade : la première qui marchait à tout les coup était de reboot le PC et ça marchait un petit moment (2jours, oui je n’éteinds jamais mon pc). La deuxième qui était moins longue mais plus 'aléatoire" : ouvrir autant d’explorateur windows qu’il ne faut pour que ça marche.

Me disant que ça venait peut être de ma mémoire j’ai fait un memtest (avec disque de bootage etc.) : 11 passages 0 erreurs.

Partit actuellement à l’étranger j’utilise maintenant mon portable (acheté en février), mais cela fait un mois en gros que j’ai les mêmes erreurs !!!

Alors je me demandais si vous saviez d’où ça venait ? Si c’est bien un soucis hardware et pas software (genre virus etc.) ?

En antivirus j’ai Kapersky sur les 2 pc.

Voilà, merci d’avance.

P.S. : désolé pour les quelques fautes d’orthographe.

P.S.2 : Oui je sais WoW c’est le mal, mais ça me fait pareil avec counter, VLC, winamp, firefox…
Edité le 11/08/2007 à 20:33

Tu as le même problème avec les deux pc? :heink:

A part Kaspersky (quelle version déjà? ) quels soft résidents (commençons par le début :ane:) as tu en commun sur les deux pc?

Windows XP SP2? Mises à jour installées? :neutre:

Oui même problème avec 2 pc :frowning:

J’ai Kapersky Internet Security 6.0 sur les 2 PC mise à jour automatique.
Windows XP SP2 sur les 2 PC avec maj installées, (le PC fixe je l’ai pas touché depuis mars et c’était en ce temps là que j’avais ces problemes dessus)

Les softs résidents ? c’est à dire les softs installé ? Parce que si c’est ça la liste va être longue :s
Edité le 11/08/2007 à 22:21

Les softs résidents ce sont les logiciels qui tournent en permanence sur le pc :wink:

Antivirus, monitoring éventuel, etc… :wink:

T’as essayé de passer à Kaspersky Internet Security 7.0? (désinstalle la 6 avant :neutre:)

En soft résident :
kapersky
steam
WCG
msn

(ca me fait la meme erreur meme si je vers steam WCG et msn)

Après peut être des processus mais bon j’ai du mal à déchiffré les processus surtout sur un portable ^^

Pour kapersky : pour passer à la version 7.0 il faut pas racheté une licence ? (la mienne se fini dans 2 mois)
Edité le 11/08/2007 à 22:28

Non, tu peux changer sans soucis :wink:

(sauvegarde la clé de license quand même :d )

C’est vraiment si aléatoire que ça comme soucis? :confused:

Tu n’aurais pas des pilotes matériel en commun? :neutre:

peut etre les pilotes de la CG (les deux sont des Nvidia) mais bon entre portable et fixe ya quand même une différence de drivers :s… sinon peut être le pilote de la razer.

C’est pas aléatoire, genre là j’ai reboot je suis tranquille pour 1-2 jours normalement,c’est quand je laisse le pc trop longtemps allumé. Sinon j’ai dû désactiver le débuggage de windows automatique, car si je le laissais, il se lancait en boucle et faisait planter le PC.

EDIT : j’écris comme un cochon !
Edité le 11/08/2007 à 22:50

Même version des drivers nvidia / razer?

C’est bizarre quand même :confused:

Tu le mets en veille / veille prolongée ton / tes pc? :neutre:

Mon PC fixe jamais, mon portable oui quand je le déplace mais là ca fait 3 mois que je l’ai pas bougé.

Pour les drivers ceux de nvidia oui ça doit être les mêmes. Razer je suis pas sur mais je crois oui.

J’essayerais de changer les driver nvidia, mais je peux pas savoir si de suite il ya des résultats


Ah nan j'ai dit une bétise, sur le fixe c'est XP SP2 mais sur le portable c'est windows media center ...

Question : ma CG sur mon portable est une CG mobile (Geforce Go 7600), les pilote des Geforce 7600 marchent ? car je trouve pas de pilote où c’est marqué compatible Geforce Go
Edité le 11/08/2007 à 23:01

nVidia renvoie vers les sites de fabricants/assembleurs de notebooks, donc regarde sur le site concerné :wink: