Forum Clubic

Problème: ma nouvelle config ne boote plus (page 2)

lol mais il n’y en a nulle part sur aucun circuit imprimé je le répète ^^
euh mon ami travaille aujourd’hui et part demain… comment dirais-je cho cho cho ^^
sinon j’ai une autre option, un autre pote a une tour qui est plutot récente 1 an, je pense qu’il a tout ce qu’il faut pour me dépaner, il a une alim de 800wats, deux 8800gt
ça devrait aller sinon
mais toi tu penses que c’est quoi alors?? alim carte mère, processeur ou carte graphique?
en sachant que chaque composant n’a même pas deux jours d’utilisation bureautique…

et le processeur ya aucune chance? car bon là je suis le seul a avoir un processeur au socket 1366 dans tout mon réseau d’amis

le verdict tombe: carte mere hs
j’ai apris que les cartes mere au sockat 1366 présentaietn un pourcentage de 5% de défaillance c’est vrai
Edité le 06/08/2009 à 20:35

enfin bon merci pour votre aide ça fait plaisir de savoir que des gens sont dispo sur cluclu =)

je vous tiens au courant, j’espère seulement qu’elle passera en garantie car sinon c’est 180 euros pour ma pomme

au fait, j’ai acheté avec un radiateur noctua pour plateforme core i7 et la température était anormalement haute alors que la pâte thermique était plutôt bien répartie… je ne comprends pas trop pourquoi. j’ai fait un test occt et j’avais 65 degrés en full…
ensuite on a overclocké à 3.3 ghz et là ben le test occt s’est arrêté car on est monta a plus de 80degrés… bien vu noctua… ou alors est-ce lié à la carte mère?

c’est possible ça???
pourtant le noctua etait bien monté… je vois que j’ai bien fait de vouloir passer au core i7… : moraldansleschoux :
Edité le 06/08/2009 à 20:57

OK mauvaise interprétation des valeurs d’accord car en recherchant j’ai appris que les sondes étaient dans le processeur enfin que ce qui donnait la valeur était dans le processeur alors si c’est le cas j’ai peur =)

En résumé, les tests que nous avons effectués sont :

  • Test de deux cartes PCI (Trio 32 et 64)
  • Une barrette de RAM
  • Alim Antec 350W (avec la carte PCI, pas la GTX260)
  • Plusieurs CLR CMOS
    Puis d’autres tests dont je ne me souviens plus.

Donc on en a conclus que la MB est HS.
La sonde de la carte mère HS c’est bien entendu possible mais la sonde mesure l’enveloppe thermique externe (référencé sous CPU ou équivalent sous Everest par exemple). Les sondes “Core 1,2,3,4” sont intégrées au processeur, les deux valeurs concordant … peu de chance que ça vienne de là.

Pour la qualité des cartes X58, 5% c’est une moyenne qui n’a rien d’énorme dans l’absolu, le taux de retour des GTX 2xx est de 9.9%.
Le taux de retour est certes légèrement supérieur à ceux des autres carte mères mais ça s’explique par le fait que ce soit plus fragile en raison du PCB 6 couches (plus difficile à produire aussi).

Donc pas d’inquiétude à avoir, le X58 reste un bbon chipset, attend simplement ton retour de SAV.

Sinon, si tu veux mon hypothèse concernant la panne, quand je t’ai demandé de “mieux serrer”, ça voulais pas dire à deux mains quitte à compresser la carte non plus …
Seul les deux pistes externes du PCB sont nécessairement lié à la masse, pas les 4 internes, en compressant le PCB, il est possible que tu ai créé une fuite de courant entre deux pistes internes, auquel cas rien ne peut-être visible et la carte ne boote pas. Dans tout les cas, un problème de ce genre passerait en SAV (de plus elle amènerait à coup sûr à l’échange et pas à la réparation)
Edité le 06/08/2009 à 23:41

merci doc =)
sérieusement heureusement que tu étais là et que tu as du matos sinon je ne donnais pas cher de ma tour ^^

Pour information j’ai contacté le service après vente de magic pc, j’attends leur réponse, pourvu que ce soit demain, j’aimerais que ça se fasse le plus vite possible…

Ah oui pour ceux qui sont à la recherche de matériel, au rond point vous prenez à gauche et c’est là, défoncez la porte et montez au 2ême étage, en suite, il y a un portable ne pièces sur l’étagère juste posé sur deux autres ordinateurs, il y en a un qui a fait un vol plané sur le lit aussi… avis à bon entendeur ^^:super:

EDIT: il parait que la décharge c’est bien aussi soit disant enfin moi ce que j’en dis… ^^
Edité le 07/08/2009 à 00:12

Je suis pas sûr que beaucoup souhaite me voler une configuration avec un 486DX et une avec un 486SX à 33Mhz avec 4Mo de RAM ^^

ni ta tour avec ton viel autocollant mac alors que ta même plus mac dessus…

mais c’est qu’attention c’est contagieux… à l’époque… à l’époque… et aujourd’hui ça donne quoi??? et ben une p6tse qui déconne… youpi!!! :pt1cable:

bonjour à tous, ma carte mère a été reçue en service après vente aujourd’hui par Magic PC, on va voir les délais!
à bientôt

si le sav voit que t as change le bios par un autre non compatible d origine la garantie va sauter

ils ne pourraient de toute manière pas le voir puisque plus rien ne s’allume… mais prie pour moi ça peut servir =)
Le bios est compatible au fait, c’est juste un bios de P6T au lieu d’un bios de P6T SE je dirais que je suis un noob et que j’ai vu p6T … ^^ :oui::oui:
Edité le 12/08/2009 à 01:39

faut esperer mais un “noob” sachant flasher un bios ça court pas les rues
Edité le 12/08/2009 à 03:19

pour info, c’est tDB qui a posté plus haut qui ma dit les commandes à utiliser pour le faire depuis une clé usb ^^
puis je suis tellement tête en l’air ^^:o)
Edité le 12/08/2009 à 14:31

Bonsoir à tous, la carte mère est à la maison, elle a été changée, assez rapide pour un SAV chez magic PC