Forum Clubic

Probleme lowid en câble à paires torsadées

Bonjour à tous,

Voilà, je suis abonné chez free depuis 3 semaines et ma connexion fonctionne depuis 2 jours. J’ai remarqué un problème gênant :

  • j’ai configuré le routeur de la freebox (v5 HD) en m’attribuant une adresse via DHCP mais avec baux illimités (.10 pour le wireless, .9 pour ethernet)
  • j’ai ensuite configuré mes redirections de ports pour emule bien comme il faut.

Là vient le problème : HighID en Wireless / LowID en ethernet. Je ne comprends vraiment pas.
Quelqu’un a déjà eu le problème? Quelqu’un peut- il m’aider?

PS : autre petite chose juste pour ma curiosité, c’est normal qu’il y ait du jeu dans les antennes de la freebox derrière?

Merci d’avance à tout le monde.
Bye,

Florent.
Edité le 24/09/2007 à 21:03

Salut,
Il faudrait que tu te mettes en IP statique afin que tu es toujours la même adresse, maintenant il faudrait aussi que tu fasses la redirection des ports aussi pour l’ethernet.

Salut,

ip statique ou dhcp avec baux illimités, la différence est-elle significative?

La redirection des ports est effective pour eth et wireless.

Ben disons que si le dhcp attribue une adresse autre qu’habituelle, t’as redirection de port ne pourra fonctionner puisque l’ip de ton pc sera différente.

tu ne peu pas avoir le meme port ouvert simultanement sur deux ip diffrerente . c’est la qu’est ton souci.
Edité le 26/09/2007 à 10:13

merci oliv11, en effet, je pense que le probleme vient de là.

je test des que je rentre chez moi dimanche soir et je vous tiens au courant.

tu avais raison olivie11, merci encore (jsuis un pti peu mauvais quand même sur ce coup là) ! :slight_smile:

Merci encore.
A bientôt