Forum Clubic

Probleme lors du demarage - prob

voila j ai un stress avec le demarage de mon pc pas trop grave mais j aimerais savoir le pq du comment
voila quand je demarre la machine parfois l ecran s allume parfois pas pourtant le pc demarre reellement mais pas d affichage oblige de tape un reset pour que l affichage vienne .j ai deja change de bios de cg je pense que c est la carte mere mais pas sur j aimerais savoir votre avis

c’est quand la derniere fois que tu as formaté ?

c est pas ca t inquiete entre temp ja i pu faire une dizaine d install de win xp c surement pas ca c soit la carte mere soit le cpu je pense mais c pas un prob de formatage ou quoi

tu as oc ton proco un coup ?
c’est quoi ta carte graphique ? ton alim ?

j ai verclocke mon pc mais j avais pas confiance donc j ai arrete mais pas de surchaffe je surveille ca avec attention ma carte graphique c est un ati radeo 9600 pro mais c pas c vu que je l ai change toujours ce probleme

donne les tension de ton alim ,le 12v le 5v et 3.3v regarde avec speedfan

12v->11.9…
5v->5.053
3.3v->3.344
ca me semble normal non?

oui et en burn sa donne quoi ?

ici je viens de faire tourner un jeu donc a mon avis en burn ca doit etre un peu pres dans le meme style

fin ici j utilise asus probe pour voir tout les truc si il y avait un probleme il me le dirait enfin je pense…

sinon tu peut essayer avec OCCT tu lance un test et tu jette un oeil au tension

ok mais ca me resous pas mon prob de demarage vu que je le demarre afroid

tu as essayer un coup de memtest au cas ou ?

peut etre tesste ca tu as un prog a me conseiller?

oui ultimate boot cd dispo sur cluclu
tu grave sur un cd et tu boote dessus , tu choisi f1 quand tu arrive sur la page d’accuiel et ensuite f4 et ensuite tu dit si tu as des erreur

http://www.clubic.com/telecharger-fiche119…te-boot-cd.html

ok je l ai deja je test et je reviend

voila no rpboleme detecte

tu as essayer avec une autre carte graphique ?

yes avant j avia sune fx5900xt maintenant j ai une ati 9600pro mais toujours le meme problem faudrai une fois que je change de carte mere pour voir mes bon j en ai marrde depense de la thune our rien quoi j ai deja retourne le probleme dans tout les sens et je trouve pas de solution je crois que je vais acheter une p4c80e deluxe pour voir mais se sera pour le mois prochain sinon tu as quoi comme config?

celle de ma signature sauf les corsair qui vont bientot virer pour laisseer place a de la ocz gold