Forum Clubic

Probleme lors de l'installation suite au nouveau démarrage ACER ASPIRE 7750G

Bonsoir à tous,

Voilà je vous explique le topo la fille de ma proprio vient d’acheter un portable ACER ASPIRE 7750G ce matin et lors du démarrage l’ordi lui demande la langue le nom d’utilisateur et puis on lui demande de choisir une connexion réseau elle fait ignorer. Et lorsque qu’elle est arriver à la page de démarrage l’on lui demande son mot de passe elle le met mais WIN ne veut pas se logger car il dit qu’il n’y a pas de connexion réseau. Alors j’ai essayer en mode sans échec cela marche mais lorsque je veux mettre en mode sans échec avec prise en charge réseau même problème.

Il y a aussi sur la page de login et de mot de passe noté en image de fond temps restant 2 min. J4ai essayé de faire une analyse mais il dit qu’il ne sait pas réparer l’erreur. J’ai aussi essayer de désactiver les carte réseau etc…

Il y aurait il moyen de réinstaller via la partition cachée?? J’ai essayé toutes les touches F1 =>F12 et je ne le trouve pas. Et n’ayant pas de cd fourni avec le pc c’est un peu la galère.

Si quelqu’un avait une idée cela serait le bienvenu.

Merci d’avance les amis.

ca commence fort !! a la premiere mise en route
pour restaure la partition initiale appuye touche ALT-F10. il va restaure comme quand elle l a recu
reessaye la mise en route correctement et gravage des dvd de restauration a ne pas oublier
si toutefois le probleme persiste ce qui n aurais rien d etonnant avec acer
retour vendeur pour echange pas de sav !!!

Merci à toi philps vraiment un grand merci Je suis vraiment content qu’il y ai des gens ici près à aider les autres.

Je te souhaite un bon week end à toi.