Forum Clubic

Problème lors de l'installation de Windows Live messenger

Bonjour,
Depuis peu de temps, lorsque je double clique sur C: , dans mon poste de travail, il s’affiche l’invite de commande suivante :
http://nsa06.casimages.com/img/2009/04/18/mini_090418013856148901.jpg
Pour aller dans C: , il faut désormais que je fasse un clique droit, puis explorer.

Je pense que ce n’est pas normal, et là est peut-être la source de mon problème, qui est le suivant :

Impossible d’installer Windows Live Messenger chez moi : Voici le message d’erreur qui s’affiche :
http://nsa06.casimages.com/img/2009/04/18/mini_09041801401575103.jpg

J’espère que vous serez en mesure de m’aider,
Bonne journée et Bonne vacances pour ceux qui ont la chance d’y être

Un peu d’aide SVP ?

Salut :hello:

–>clic droit sur l’icône MSN/"WLM—et dans le menu Contextuel-> choisis “ouvrir en tant qu’administrateur”.

sinon extrait :neutre:
La fonctionnalité DEP, permettant de sécuriser Vista contre les virus, peut etre responsable de crashs intempestifs sur votres système.

Si vous avez de nombreux crashs de l’explorer, vous pouvez désactiver cette fonctionnalité :

  1. Ciquer sur Démarrer
  2. Cliquer sur Tout les Programmes
  3. Cliquer sur Accessoires
  4. Clique-droit sur “Invité de commandes”
  5. Cliquer sur “éxecuter en tant qu’administrateur”
  6. Coller cette commande dans la fenetre de prompt :

bcdedit.exe /set {current} nx AlwaysOff

7.Presser entrer, la phrase suivante devrait s’afficher “Opération réussie”
8. Rédemarrer. La fonction DEP est à présent désactivée

et ssayes a nouveau
Bon courage :hello:

Merci, mais
Je n’ai pas windows Vista mais bien XP.
De plus, lorsque je clique droit sur le fichier d’installation, il n’apparaît pas “ouvrir en tant qu’administrateur”…

Ce message n’était pas conforme aux règles d’utilisation du nouveau forum :

Un peu d’aide SVP ?

Bonjour,
regardes ici:
www.commentcamarche.net…
Apparemment UsbFix remet les choses en ordre.
Éventuellement, essaies avant avec MBaM.

J’ai mis un petit coup de “MalwareBytes”, qui a trouvé des fichiers infectés.

EDIT : J’ai redémarré l’ordi, ça remarche. Reste à voir pour Windows Live Messenger, je vous tiens au courant.
Edité le 20/04/2009 à 18:17

Réponse : Toujours le même message d’erreur :
http://www.monsterup.com/upload/1240244636489.jpg

Il semble que ce soit un pb avec Windows Live. D’autres ont déjà eu ce pb:
www.clubic.com…

Ce message n’était pas conforme aux règles d’utilisation du nouveau forum :

MERCI !!!