Forum Clubic

Problème ligne téléphonique ADSL - Souffle

Salut à tous,

J’ai un petit problème qui commence sérieusement à me gonfler, car il est incompréhensible :??: .

J’ai un routeur Wifi ADSL Dlink, connécté sur une prise téléphonique pour lui tout seul avec un filtre ADSL et 3 autres prises téléphoniques, pour les téléphones. Elles sont toutes équipées de filtres ADSL.

Je tiens à préciser que que internet fonctionne nickel.

Sur 2 téléphones, il ya tonalité, mais un petit souffle se fait sentir. Alors que sur le troisieme, il y en a aucun. C’est très génant lors de conversations téléphoniques.

Je ne comprends pas pourquoi.

Pouvez m’aidez SVP?
Merci

Up!

Bah la première (et la seule à mon avis) chose à faire c’est jouer aux chaises musicales avec tes téléphones et tes filtres. T’intervertis, tu teste, tu recoemmence, tu teste, tu n’en met qu’un, tu teste, deux, etc etc etc jusqu’à cible qui fait quoi et dans quelles condition (avec quels filtres, quelques cables RJ11, sur quelles prises etc.

En généarl un souffle de ce genre c’est un problème de filtre ADSL, ou de signal analogique atténué sur le circuit interne (mauvais contact, mauvaise qualité des cables etc), mais bon, y’a pas de solution miracle pour le commun des mortels si ce n’est tester en profondeur.

A voir éventuellement, un filtre maître : http://perso.orange.fr/ppdominique/text/adsl_filtre.html

Il est conseillé au-delà de trois prises.

En fait, j’ai remarqué que depuis que j’ai changé le firmware du modem/routeur ce souffle se fait ressentir…

Voila, en fait j’ai résolu le problème…

J’ai décroché le 3eme téléphone (celui qui n’a pas de souffle) et la surprise plus aucun souffle sur les 2 autres.
Je me suis dit que ça venait du 3eme téléphone et en fait : son filtre ADSL était inversé! Au lieu qu’il soit branché avant, il était branché après. :ane:

Bref, ça marche nickel maintenant.
En tout cas merci de m’avoir aidé.

@+