Forum Clubic

Problème Kaspersky 7

Salut,
Je viens d’instaler Kaspersky Internet Security Suite 7 et depuis Internet Explorer 7 ne fonctionne plus, les widgets de yahoo non plus.
J’ai pensé que c’était le pare feu de la Suite mais quand je l’enlève, c’est pareil. De plus, quand j’enleve complete Kaspersky sa ne fonctionne toujours pas. Par contre Firefox marche très bien.
Je suis sous XP SP2

Merci de votre aide.

Salut,

Il y a 8 jours que tu l’as installé non ? A voir
Et avant aujourd’hui ça fonctionnait correctement IE7?

Salut,
En fait là je l’ai installé chez mon frère lui ayant conseillé cet Antivirus. Avant tout macher très bien.
Chez moi je n’ai pas ce problème mais je suis sous Vista mais je pense pas que ca change quelque chose.

Merci

Teste ça. Dans IE7,

Outils > Option Internet > onglet Sécurité pour la zone Internet remets les paramètres par défaut
Outils > Option Internet > onglet Avancés pareil par défaut > “Rétablir les paramètres avancés” et “Réinitialiser”

Non aucuns changements !!

J’ai désinstalé Kaspersky 7 mais c’est toujours pareil, ie7 et les widgets de Yahoo de marchent pas.
Je pense faire une restauration système à moins que quelqu’un trouve un moyen d’arranger cela.

Merci encore.

essaye de telecharger internet explorer avec mozilla puis de l’installer ca te dirai quoi ?

voici le lien

J’ai fait une restauration système et réinstaller Kaspersky et ca marche bien cette fois.
Merci encore pour votre aide.

PROBLEME RESOLU
Edité le 21/06/2007 à 01:54