Forum Clubic

Probleme K8n-sli abit

Bonjours j’ai un probleme urgent bon deja j’ai deja de tres bonne base en informatique vue que je travaille dans ce domaine depuis des annees mais la je donne ma langue au chat :slight_smile:
Voila j’ai tourner avec mon pc une Abit k8n-sli avec un opteron 170 @ 2.5Ghz avec 4x512mo DDR 400
J’ai voulu changer de configuration et j’ai donc vendue ma carte mere a un ami a moi
mais mon soucis c’est qu’elle ne marche pas cher lui voila les test que j’ai effectuer:
j’ai essayer de la nouvelle ram
j’ai tester deux carte video diferrente
j’ai fait un effacement du bios via le jumper de la carte mere et en enlevant la pile
et j’ai tous debrancher en laisse le minimun
et rien me marche l’ecran reste noir
juste pour info si ca peut aider les plus expert j’ai tester la carte mere avant de la vendre “en al fesant tenir avec de petit vis pour une pas avoir de contact avec le sol enfin vous inquiete pas ca a ete bien fait” avec un alime classique de 400w et elle a demarrer mais d’est qu’on la redemarrer ou qu’on fesait une modif dans le bios elle redemarrer plus il falait effacer le bios mais bon je me suis pas allarmer par ce que l’allim etait pas terible
enfin j’ai tous monter et rien me marche et le seul truc que je voie possible c’est que le bios est prix une claque a cause de la mauvais alim ou a cause de pas de chance
enfin merci de m’aidez demander moi des info si j’ai oublier de les precisser a++ et merci

Salut,
Et tu lui as mis quoi comme µp.?
Mets lui une bonne alim pour commencer et fais lui un flashage du bios ,si tu parviens à le faire démarrer.
La suite tu connais.
A+

Salut deja ca veut dire quoi µp XD
enfin pour l’alim je pence pas que ca vienne de ca jai acheter une nouvelle alim de 480 avec un ventilo de 12cm
enfin elle devrai largement sufir pour cette config merci de votre aide

Salut,
µp = processeur
Tu lui as laissé ton processeur ?
Ton alim. est limite ,mais c’est mon avis ,je choisirai une alim de 500 /600 watts avec un bon rendement +80 par exemple.
Pour info ,lors d’un démontage ou tout autre manipulation dans un pc , il est important de se munir d’un bracelet anti- staitique, relié à la terre ,ceci afin de se décharger de l’electricité statique.Une charge électrostatique peut endommagé les composants les plus sensibles.
Oui ,ça a l’air c…,mais ça arrive de ne pas prendre cette précaution.
Bon ,pour ton problème ,lorsque tu la mets sous tension ,elle bip ?
tu écris ,qu’à chaque fois que tu fais une modification dans le bios, elle plantait .Quoi comme modif.?
A+

ben comme modif meme les plus banale comme changer l’heure au plus pousser OC et pour le truc de l’alim je testerais

Bon j’ai tester un nouveau pross une nouvelle bonne alim et ca ne demarre toujours pas
vous pencer que le bios a pu s’effacer car je voie que ca ou ce corompre ???
Merci a tous

Salut,
Ou que la cm est hs, oui !
A+

ben c’est ce qui m’etonne elle marchait vraiment tres bien dans mon pc

Salut,
Il suffit de provoquer un court-circuit en la fixant sur les entretoises ,(par exemple ,parce que l’on a oublié des rondelles isolantes.)
Ou encore de se tromper dans le câblage ,etc…
A+