Forum Clubic

Probleme internet conexion! - probleme internet

Bonjours tous le mondes!!!

en premier lieu je vais vous prévenir je ne suis pas un pro en orthographe!!!

Ok je commence, Sa fait depuis lundi que j’ai un probleme d’internet, sa a commencer quand j’ai réinstallé l’adsl, après avoir fini mon inscription sur le net normalmen le programme devrait continuer pour tout verrifier mais non il se bloque… puis mon pc me dit que je suis branché a internet mais quand j’ouvre internet ou un jeu en ligne etc… il ne trouve rien.
on ma suggérré d aller voir dans mes perriférique voir si il ni a pas un point d’exclamation quelque part!!! et non il y a rien alors j’ai été vrifier sur mon adresse ip et la il me dit que tout fonctionnent sauf le Ethernet qui est déconnecté!
et j’ai aussi remarqué que sur mon iconne avec les deux petit pc je recoi et envoie mais je recois raremen!!!

ma configuration: j’ai un dell dual core2.13ghz…
mon modem internet: netopia3352 en usb 512k adsl.
fournisseur: bluwin.
je vie en suisse si jamais!

A oui la je suis sur mon deuxieme pc et internet marche tres bien.

merci pour votre aide et s.v.p me parler pas en lengage pro du pc merci a tous. :smiley:

Bonjour :hello: ,

Tu n’es pas dans la bonne section :confused: .

Sinon, tapes “ipconfig” dans l’invite de commande (Démarrer => Exécuter => cmd). Puis essais de taper “ping 192.168.1.1” dans ce même invite de commande :jap:

Ok je suis navré pour avoir mal poster se sujet. :sweet:

bon il me dit carte Ethernet sur le reseau local:

Statut du media…:media non conecté

carte Ethernet sur le reseau local 2 :

Suffixe DNS propre a la connection:
Adresse ip:…: ***...
Masque de sous reseau:…:***.***.**.
Passerelle par defeaut:…:***.*..

sinon quand je tappe ping 192.168.1.1

il me repons tjs

je redirige sur la section internet :jap: