Forum Clubic

Problème internet avec mon Acer

[b]Bonjours voilà maintenant 4 mois que j’ai acheté un Acer aspire 5920 , internet marchait bien! depuis 1mois j’allume mon ordi , il se connecte à internet et je peux surfer! Et la c’est le drame au bout de 2h je suis toujours connecté mais plus aucune page web ne s’affiche et msn reste connecté et je peux parler mais pas recevoir ou envoyer de fichier. Je doit donc redémarrer mon ordi toutes les 2h pour pouvoir surfer sur le web quelqu’un connait t’il la solution à mon problème?
Tous les navigateurs éssayés échouent que ce soit IE, opera, mozilla.

Ce problème arrive partout que je soit en ethernet ou en wifi, que je sois sur une livebox ou une freebox.

Mon antivirus est Avast.

Merci d’avance[/b]
Edité le 22/03/2008 à 14:00

essaye quand tu as le probleme desactive avast

effectue aussi une recherche sur probleme avast ou avast et vista
Edité le 23/03/2008 à 09:37

Bonjour.
Ce matin je me connecte a internet avec mon pc portable acer 5920 G. au bout de 30min, internet se coupe. plus moyen de se connecter ni au web, ni msn, ni meme d’acceder a la neuf box via le pc (192.168.1.1). je réinitialise la carte wifi mais rien n’y fait. cependant le voyant du wifi reste a allumé alors que d’ordinaire il clignote.

J’essaye de passé par le réseau cablé: rien n’y fait, j’ai le même résultat par le RJ45, même avec la carte réinitialisée. cependant, mon pc de bureau se connecte sans souci. la neuf box indique que l’adsl est actif.

windows vista ne semble détecter aucun probleme venant des cartes réseau (ethernet et wifi). ceci est arrivé soudainement.

ma carte wifi est: intel wifi link 4965agn.

MERCI DE VOTRE AIDE:);):):(:wink:

n’aurais tu pas un probleme de modem-routeur essaye avec un autre !
Edité le 29/03/2008 à 13:05

non jai essayé avec un autre routeur adsl…le probleme est le même…
apparament, les carte sont bonne, ce serai un conflit de programmes ou un virus…
si vous avez un probleme similaire ou une solution, merci d’en parler. cordialement.

Du nouveau pour mon problème, j’ai désinstallé avast et ca n’a rien changé, j’ai éssayé sous linux et le problème n’apparait! c’est donc un problème de windows! Aidez moi

up

Personne n’a de solution ?

Bonjour,
J’ai un Acer 8930 et c’est exactement la même chose.
Internet se coupe.
De plus, après que j’eusse installé les mises à jours windows, ce fut encore pire.

Et, certains logiciels, comme les navigateurs web, filezilla, … , se mettent à bogger et impossible de “killer” le processus.

C’est assez énervant :@

Apparemment cela vient de Windows, mais bon.
J’ai essayé d’installer XP mais impossible.

Est-ce que quelqu’un à une solution ?

En vous remerciant.

moi je dis vive acer ^^ :stuck_out_tongue:


par contre je peux pas vous aider