Forum Clubic

Probleme intel e8500 !

hey, j’ai un prob avec mon e8500 il se trouve que le fsb est cadencé a 400mhz ! soit 3.81 ghz . Le délire:ane: c’est que je n’ai toucher a rien au niveau de l’overclocking car ni plus ni moins ji connait rien :neutre:. donc voila mon prob. J’ai egalement remis le BIOS a zéro en faisant un C-MOS, c’est toujours pareil ! le BIOS est a 400mhz par défaut :o .
So if someone have an idea :confused:
Edité le 20/11/2008 à 14:29

Et tu appelles ça un problème ? :smiley:

J’ ai appris que certaines carte mère overclockait automatiquement le processeur à son maximum en terme de sécurité. Mais c’ est assez flou et donc je n’ en sais pas plus… ça te pose vraiment un problème ??? :slight_smile:

Salut,

oui certaines carte mère le font. Pourrais-tu nous donner ta config stp.

ba pourquoi pas :nexath
aprés tout 3.8GHz c’est toujours mieux que 3.16GHz :ane:
Si tu n’a pas de problème de stabilité ou de chaleur c’est tout bon!

oui en effet je n’ai aucun problème de chaleur ou de stabilité j’ai même gagner en performance ;), mais c’était juste le faite que ça avait changer d’un coup qui me poser probleme, c 'est depuis que g changer de tour (now on a nine 900^^) mais je pense pas que le fait de passer d’une tour a une autre, fait que le FSB change mdr … sinn ma CM est une MSI p45d3 platinum, cg 9600gt (futur gtx260+ black edition) et l’alim trust pro 600w.

:ane:

J’ ai regardé la fiche de la carte mère :

Pas d’ overclock automatique mais par contre, le FSB minimum est 400 Mhz. :wink:

Je connais pas bien les MSI mais c’est fort possible que ce soie une fonctionnalité du BIOS.

Pas du tout :non:

Source: le site officiel.

PS: mikad900, tu aurais pu et dû continuer sur le 1er topic.
Je laisse ouvert pour cette fois :wink:
Edité le 20/11/2008 à 20:24