Forum Clubic

Probleme installation xp sur p5b - gel de l'ordi puis ecran bleu

Bonjour,

je viens de changer ma config par une :

  • carte mere asus p5b E ( mise a jour du bios avec la rom 1002 )
  • processeur 6300 intel
  • 2x512 corsair
  • dd 160 sata
  • dvd pioneer 110d ( avec la derniere mise a jour du fimware )

J’ai fait un dvd installation de windows xp pour me faciliter la tache mais depuis ce changement de config je n’arrive plus a installer windows. Le dvd boot, j’ai la phrase " appuyez sur une touche pour demarrer l’inst…", des que j’appuye sur une touche le pc se gel puis au bout de 5 min j’ai un ecran bleu.

Par contre j’ai essayé avec mon cd d’origine je n’ai pas de probleme d’installation.
J’ai remonté mon ancienne config, là pas de probleme d’install.
Je deduis donc que le probleme vient de ma nouvelle config.

Y-a t’il un parametre dans le bios à modifier? ou …

merci

ps: le moteur de recherche n’a pas l’air de fonctionner (erreur mysql) j’espere donc que se probleme n’a pas été posé.

pas grave pour la recherche elle a été désactivée :wink:
Pour le DVVD, peut etre une erreur de gravure qui empeche le nouveau de lire alors que l’ancien le fai t:neutre:

salut,

je n’ai pas changé de graveur dvd, j’ai réalisé plusieurs gravure du dvd installation mais rien de plus. j’ai alors mis a jour le firmware de mon graveur et le bios de ma carte, toujours rien :confused:
c’est vraiment bizzare comme probleme :??: !!

merci

Ton windows, c’est pas une image de ton ancien système tout de même ?

salut nokon,

non rien de plus simple que installation de windows xp avec les mises a jour et les programmes que j’utilise.

merci @+