Forum Clubic

Problème installation Windows XP Familial SP2

Bonsoir,
Alors voila je présente mon problème:
J’avais achèté une toute nouvelle config de jeu pour frimer devant mes potes:
-Carte mère: ASUS M2N32-SLI Premium Vista Edition AiLifestyle Series
-Processeur: AMD Athlon 64 x2 6000+ (3ghz)
-Carte graphique: ASUS EN8800 GTS (640mo)
-RAM: 2go Transcend (800mhz)
-Disque dur: un disque dur de 200go maxtor IDE et un autre maxtor de 300go en SATA
-Lecteur CD et DVD
-Alim: 550 watts (je ne me rappelle plus de la marque)

J’espère ne rien avoir oublié.
Du à certain problème avec windows installer, ne trouvant pas la solution à mon problème, j’étais obligé de formaté.
Je vous explique se qui c’est passé lorsque j’avais voulu installer windows quand j’ai reçu ma config:
J’essaye d’installer wind(ows)(dobe) sur mon disque dur IDE mais lors de la copie des fichiers pour l’installation de windows il me met aléatoirement qu’il ne peux pas copier tel ou tel fichier et si je fais ignorer il me fait pareil sur tous les fichiers suivant. Malgré se problème mon acharnement fonctionne et il arrive à copier (très rarement) tous les fichiers, le problème c’est qu’il me met des écran bleu (bsod) aléatoire après lors de l’installation de windows. J’ai réussi à installer windows 1 seul fois après 4 jours d’acharnement dessus.
Alors voila maintenant que j’ai formaté, il me refait le même problème et j’en est marre de m’acharner dessus alors si quelqu’un avait une piste ça serait cool.
Petite précision: j’ai testé ma RAM avec memtest et il n’a trouvé aucune erreur, j’ai testé mon disque dur avec ultimate boot cd et aucun problème aussi, j’ai aussi enlevé tout se qui était inutile à l’installation de windows mais ça ne change rien, cd original de windows sans rayure, j’ai aussi changé la carte graphique mais pareil, et surement d’autres choses mais ça ne me vient pas à l’esprit maintenant.
Si vous pouvez eviter les reponses du style “c’est ta ram”, je sais que les erreurs aléatoire à l’installation de windows c’est souvent la ram mais pas ici car j’ai tout essayé avec la ram et je l’ai testé avec memtest.

Voili voilou merci de votre aide !

lave ton CD, eau pas trop chaude,
savonne tes mains et frotte le CD, (avec tes mains seulement)
rince et essuie avec une serviette de
bain propre

et recommence…

a+

As-tu essayé d’installer Windows avec ton lecteur cd? Ou as-tu seulement essayé à partir de ton lecteur dvd?

Si cela ne te pose pas de problèmes par la suite, tente de l’installer sur l’autre HDD , seulement si cela t’arrange…

Merci de vos réponses rapide.
J’ai oublié de dire que la 1er fois que j’avais essayé d’installer windows c’était avec la version PRO mais au bout du 15eme essai j’en ai eu marre et j’ai essayé la version Familial qui allais plus loin dans la progression de l’installation sans erreur (va savoir pourquoi).
Donc j’ai essayé plusieurs cd d’installation de windows. Après pour mon 2eme disque dur le problème c’est que j’ai mis toute mes données importante dessus avant le formatage :s donc je peux pas installer windows dessus.
Et oui j’ai essayé le lecteur cd et dvd.

Merci de votre aide