Forum Clubic

Probleme installation windows sur un tecra A4

Salut,
Mon probleme c’est que j’ai un tecra A4 , a un moment il m’affiche un ecra bleu avec l’erreur suivante: Equal_Or_NOT_Equal, avec des recherche sur le net j’ai trouver que c’est du a la carte graphique (elle est de type Nvidia, X600), j’ai volu le réinitialiser avec son CD mais ca fonctionne pas il peut pas prendre en considération le bootage du cd en primier lieu pourretant que j’ai donné la séquence dans la bios, j’ai fait le formatage et l’installation d’un windows sur une autre partition mais aprés l’achevement de l’installation de windows l’ecran bleu me rapparasse une autre fois, j’ai pas pu formater tout le disque (80Go, SATA) bon je l’ai brancher sur une autre machine et j’ai fait le formatage total, puis il a copier les fichier necessaire pour l’installation, j’ai volu completer la tache sur le toshiba mais malheureusement ca marche pas. l’ecran reste noir, rien n’aparaisse.
je sais pas si c’est un probleme du a la bios ou non?? pourretant le lecteur dvd ca fonctionne bien…
Merci d’avantage pour vos aides.

Peut etre que c’est un problème hardware ? Ta carte vidéo est peut etre morte et sur un portable carte video HS signifie carte mere HS enfin bon je peut me tromper mais " ca marche pas. l’ecran reste noir, rien n’aparaisse " c’est pas bon signe …

non, lorsque le systeme ête installer (hier) ca fonctionne trés bien, mais je crois lorsque ce chauffe un peut elle affiche cette ecran bleu

Alors faudrait que tu le démonte ( sauf si il est sous garantie ) et que tu vérifie si le ventilo de ta carte graphique n’est pas sale sinon nettoi-le !!! Si ç ne marche toujours pas ils se peu que ce soit un problème du GPU et/ou de la mémoire de la carte graphique qui soit HS et la apu ordi … Test tes barrette mémoire avec MEMTEST

merci bien,
est ce que quand j’installe le wondows sur le disque dure du protable mais avec une autre machine, ca fonctionne??