Forum Clubic

Probleme installation/telechargement

Bonjour, Aujourd’hui j’ai un probleme vraiment bizarre, je vous explique:

-Premierement quand je telecharge quelque chose, et que ce telechargement est termine (31mb/31mb par exemple) le telechargement continue a l’infini…
[IMG]http://i39.tinypic.com/17vgg5.png/IMG
Alors que le telechargement est bien terminé et est complet dans “downloads”.

-Deuxiement, je ne peux pas lancer deux telechargements en meme temps, car le premier telechargement terminé bloque l’autre. Un se termine et l’autre reste bloque (16mb/31mb par exemple)

-Troisiemement je ne peux rien installer sur mon ordinateur… quand je lance une installation (exemple: mozilla, java, Avast…) Le chargement commence et puis disparait
[IMG]http://i43.tinypic.com/2hq9daw.png/IMG sa fait a peu pres de ce genre, je clique sur l’installeur, ca charge et s’arrette… Et ce qui est bizarre, c’est que dans mon gestionnaire de tache regarder ce qu’il y a:
[IMG]http://i43.tinypic.com/nzkih1.jpg/IMG
Ce sont les installations de java qui ne sont pas apparut, car j’ai clique de nombreuse fois dessus.

Bon voila si vous avez besoin de plus d’info demandez moi. merci pour votre aide.

SURTOUT REGARDEZ BIEN MES SCREENS
Edité le 20/07/2013 à 12:54

salut
tes screens sont pas tres utiles je trouve, pour resumer les images, tu as une bonne douzaine d’installeur de la mise a jour java dans le gestionnaires de tache, le pointeur de la souris passe en sablier et redevient normal quand tu lances un truc et c’est tout pas d’execution, et le download reste visible dans le navigateur

a la fin d’un telechargement l’antivirus scan le fichier
si il en a une, la protection web de l’antivirus scan les fichiers en cours de telechargement
au lancement d’un executable, l’antivirus monitore son comportement/le scan
donc je te dirais de regarder si l’antivirus n’a pas un coup dans l’aile, chaque probleme que tu as peut etre relier à un souci d’antivirus

sinon, sur quel windows tu es, quel navigateur, quel antivirus/suite de securité/logiciel de secu
Edité le 20/07/2013 à 17:17

windows 7 pro, navigateur google chrome, Pas d’Antivirus :confused: (peut etre que windows firewall fait le con).