Forum Clubic

Problème installation - Lancement du cd-rom

Bonjour,

Je dispose d’une version originale de Windows xp professionnel. Seulement lorsque je met le cd-rom dans le lecteur principal, que je reboot le pc, il m’est demandé d’appuyer sur une touche pour lancer le cd. Je le fais. Le cd se lance, il détecte les périphériques puis j’arrive sur l’écran bleu ou il y a inscrit en haut à gauche “installation de windows”. A partir d’ici plus rien ne se produit.

Le problème m’étais déjà arrivé, je l’avais ammené à un réparateur puis ça avait remarché. Toutefois il ne m’a jamais dit qu’il y avait un problème.

Ce que je sais c’est que ma carte mère (MSI k7T turbo 2) a été réinitialisée entre temps car j’ai du changé l’amimentation, etc. et j’ai enlevé la pile. Je penses donc que mon problème est lié à la configuration du bios par défaut. Seulement j’ai beau chercher je ne trouve pas. De ce fait je suis dans l’ennui ne pouvant reformater mon pc qui est très lent et qui à quelque problème.

Merci de bien vouloir m’aider.

Regarde dans ton bios. si tu as une ligne concernant un anti-virus. désactive-la.

Merci pour ta réponse. Malheureusement j’ai déjà essayé en désactivant. Ca ne change rien à mon problème. :sarcastic:

bonjour, retente le coup avec un minimum de périphériques branchés

C’est à dire ?

garde le minimum …souris, clavier, cdrom et la carte graphique
ensuite tu ajoute tes periferiques un par un et ptre tu trouvera le coupable

J’ai également déjà essayé : j’ai même fini par changé un disque dur croyant que ca venait de là. Je trouve que c’est très très bizarre et je suis pratiquement persuadé que le problème vient d’un réglage de bios. Mais quoi, là est le problème :frowning:

Une geforce FX 5900 XT (marque leadtek) :sarcastic:

A tien j’essaierai demain, c’est peut être ça étant donné que j’en ai rajouté une p’tite il y a pas très longtemps.

Je vous tiens au courant.

Merci.

@+

Bonjour,

Merci bien de votre aide. Le problème venait effectivement de la mémoire. Les barettes n’étaient pas de la même marque.

Encore merci :stuck_out_tongue:

@+

pas grave si ce n’est pas la même marque mais il faut les mêmes frequances

:sarcastic: non, si tu as une barrette de plus haute fréquence, elle va s’aligner sur la plus basse …

freepost?alor,vaut mieu quandmême acheter ses barettes au mêmes frequences ou alors d’eviter une fréquence inférieure:)