Forum Clubic

Probleme instalation carte mere a7v333

bonjours,

voila on ma donner une carte mere avec un processeur pour remplacer la mienne qui a griller.
le probleme c’est que je n arrive pas a brancher les led du style HDD led, reset, power led au bon endroit.

j’ai telecharger le mode d emploi de la carte mais je ne comprend rien et ça ne corespond pas tout a fait

donc je voudrais savoir si quelqun sait ou les brancher

merci d’avance

Donne le modèle de la carte mère et les fiches que tu as sur ton boitier, on n’est pas devins :neutre:

dsl j’avais pas fait attention

les fiches dont HDD led, power, restet sw (les fiches c’est bien le petit cables qui relie le boitier a la CM?). Ma carte mere est une asus a7v333
Edité le 10/06/2007 à 15:08

je l ai trouver le manuel mais comme je l’ai dit dans mon premier poste, je ne le comprrend pas car çane corespond pas avec les nom que j ai sur les fiches de mon boitier

power LEdD sur trois branche il me semble alors que je n ai que 2 branches Keyboard lock, speacker connector reset sw ATRX Power Switch SMI lead et Message LED

ok alors je vais voir pourle hdd led

au fait j ai remarquer que le power led se brancahsi sur ATRX Power

pour le hdd c’est la led d activitée IDE?
Edité le 10/06/2007 à 16:09

donc c’est bien la bonne led mais maintenent j ai un autre probleme c est que je boot directement sur le setup du bios et quand j en resort et bien Sa bloque et mon ecran s’éteind quelqun aurais une idée du probleme

oui

tout ce que je sais c est que c est un amd 1.5 ghz avec 768 de ram CG fx 5600 256 mo et non je ne suis pas sur du bon fonctionnement de la carte mere

j’ai essayer le clear cmos mais ça n a pas marcher par contre j ai remarquer un message d’erreur dans le bios comme quoi la derniere fois qu il a ete alumé il n etait pas dans une bonne frequence et que je suis en safe mode (un message en anglais)
mais je ne connais pas les frequence de mon processeur

ça a regler une partie du probleme car maintenent il demare et plante plus loin…
maintenent , il demare mais il freeze au moment ou il y a une page de listing ou est repertorier les disque dur ainsi qu un lising sur les bus pci je crois

certaine lettre s’effacent avant de planter

j’ai essayer avec les barettes separément mais ça plante a chaque fois

c’est mon disque dur je crois

mais quand je veux le formater il freeze pendant l’affichage des partition ou juste apres