Forum Clubic

Problème indice Vista

Bonjour à tous,

Je me pose une question, j’ai un dell inspiron 1520 avec cette config :

Core 2 duo T7500 - RAM 4096Mo - nVidia 8600M GT - ECRAN WXGA+ (1440 x 900) - DD 160Go 7200rpm - Batt 9 Cell - Bluetooth 2.0 - Wireless-N
=> Vista Business

et lui il a ça :

Core 2 duo T7500 - RAM 2048Mo - nVidia 8600M GT - ECRAN WXGA+ (1440 x 900) - DD 160Go 7200rpm - Batt 9 Cell - Bluetooth 2.0 - Wireless-N
=> Vista Home Prenium

Donc il a pas le même vista et 2go de RAM en moins et il a un indice vista de 4,7 et moi de 4,6…

Est-ce que ça vient du fait que j’ai installé plus de logiciel que j’ai fait le test après ou que j’ai un autre problème ? On a essayé de chercher si j’avais un prblème avec mon PC on a rien trouvé après les diagnostic.
Edité le 29/08/2007 à 11:35

bonjour

ceci est l’indice global , mais à quel sous-indice cela correspond t-il ?

C’est en graphique et graphique de jeu qu’il a 0,1 de plus que moi …

Il a commandé son pc après moi pensez vous qu’il ai un driver plus récent sachant que j’ai jamais mis le miens à jour ?

Au-delà de 1.5Go la quantite de mémoire n’a plus d’impact sur l’indice.

Par contre ne te prends pas la tête pour une difference de 0.1 point à l’indice ça ne veut absolument rien dire. Et n’a absolument aucune valeur formelle. Le simple fait de changer un driver peut modifier (legérement ou beaucoup) l’indice de Vista.

Ce n’est donc pas parce que l’indice ets de 4.6 “au lieu de 4.7” que ton portable à un probleme.
ce serait le cas si ton indice etait de 2 ou moins, à la rigueur…

Un peu de lecture à ce propos:

le-poilu.whykywa.com…

:slight_smile:

Ok je vais updater mes drivers alors et laisser couler si ya pas de probleme moi ça me va :stuck_out_tongue:

Merci encore topic résolu :slight_smile:

:jap:

un jour avec un nouveau driver de ma CM , l’indice de mon proc est passé dez 4.7 à 5.2 :smiley:

vous avez la même ram sur la carte graphique quantité /vitesse

ctrl shift esc tu vas ds processus et tu kill…ça peux marcher