Forum Clubic

Problème indiagnisticable

Bonjour a vous tous,

J’ai un problème de ralentissement sur mon pc et personne n’arrive à trouver la cause de ce problème…

Voici le patient:
-Cpu: Intel Core 2 Duo E6600
-Gpu: Leadtechk 7950GX2
-Cm : Asus P5B Deluxe
-Ram: 2*1Go G.Skill Pc 6400 Hz 4-4-4-12
-Hdd: Samsung 250Go 8Mo
-Alime: Seasonic 600W
-Refroidissement: Gpu et Cpu sous watercooling, mosfets sous Thermalright Hr-09 et chipset sous Noctua Nc-06
-OS: Windows Pro 32Bits

Les symptomes:

Sous quelques jeux comme S.T.A.L.K.E.R. ou Oblivion, le jeu et ralenti ou “rame” enfaite sous Stalker lorsque j’appuie sur la touche pour avancer le perso avance au ralenti puis quand je relâche il continu à avancer quelque seconde et sous oblivion c’est sur le cheval ou quand je suis poursuivie par des loups ou ours (il peut y avoir 3600 monstres ou autres persos, tout est normal,…) le jeu est aussi ralenti.

Les tests et résultats effectués:

-3DMark 2006: 8006 points, il me semble que c’est correcte
-OCCT pendant 2 heures, verdict “PC Stable”
-Sp2004: pendant 2heures, “PC Stable”
-Memtest 1,5 86+ (version bootable) pendant 4heures, Pas de problème
-Speedfan: en IDLE, Cpu: - de 30°, Gpu - de 40°, Cm : 35°
en Burne, Cpu: 40°, Gpu 45°, Cm -de 45°
Çà fait une belle patrie de test je trouve!!!

Voila voila est-ce grave docteur?! Je prends toutes les idées et suppositions!!!

Merci
Edité le 15/10/2007 à 14:06

Je pense pas que ca vienne de la mais bon, j’ai aussi des disques durs Samsung, et si j’installe l’OS dessus tout va au ralenti (jusqu’a l’horloge windows :paf: )

Je suis obligé de m’en servir pour le stockage du coup :confused:

Dans 2semeine j’aurais un nouveau disque dur, je pourrais vérifier ce point

Tu peux t’estimer heureux que ce topic reste ouvert :sarcastic:

Merci de bien vouloir modifier le titre afin qu’il corresponde plus au sujet traité :jap:

Je pense que c’est un probléme software car la config possède des composants de bonne qualité et une bonne alim. Pour le cheval dans oblivion, cela m’arrivait aussi avec ma 7600 gt sans raison apparente. Sinon, tu as quoi comme drivers ?

Ah, oui je n’avais pas vu …

Pour éviter les problèmes il faudrait peut être utiliser une version officielle de Windows et pas une version “optimisée” … Versions, qui sont des nids a ennuis … :jap:

Titre corrigé, et modéré ^^
Je suis sur que le problème ne vient pas de l’OS
Pour les drivers j’ai tous les derniers qui sont sorties
Edité le 14/10/2007 à 21:35

Ben tiens … :pfff:

je suis sur que cela ne viens pas de l’OS car j’ai essayé avec un Os normale en ayant les mêmes driver, même logiciel instalé, ect et sa merde quand même…

Ce qu’on veut te faire comprendre,c’est qu’on est sur un forum public et respectable et que les logiciels “pas originaux” sont mal vus ici
Bien que certains trouvent la chose toute naturelle,ça n’en est pas moins illégal :neutre:

Si le topic est hors charte qu’on le ferme, mais arretez de dire que le probleme vient de sa version de windows sans meme savoir quelle version il a.

J’ai eu un moment une version de XP dite coccinelle, ca fonctionnait a merveille, meme mieu que l’original :d

Bon on peu oublier mon Os (dailleurs dans le message d’origine il y a juste marqué windows pro 32 bits^^)

Ce message n’était pas conforme aux règles d’utilisation du nouveau forum :

??

c’est parce que tu n’as pas vu le premier post avant qu’il soit édité :o

Si je ne me trompe,c’est une version skinnée/moddée :neutre: pas une version illégale
Edité le 16/10/2007 à 20:40

Je ne savais pas que l’on pouvait modifier un windows et l’offrir à la communauté en toute légalité…

Autant pour moi :o

Après recherches,c’est effectivement pas très Kasher comme version…(:o pour Serpent_59 aussi pour en avoir parlé :icon_biggrin:)

t aurais pas un clavier sans fil ?

pourquoi?

Parce qu’il pense que le problème pourrait venir de là… pas pour te l’acheter…